<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1529571102-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3677821234196309'></script>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.upira.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.upira.com.br/2022/01/o-sucesso-e-os-melhores-momentos-que.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="UPira - Atom" href="http://www.upira.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="UPira - RSS" href="http://www.upira.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="UPira - Atom" href="https://www.blogger.com/feeds/8156281076209478398/posts/default" />

<link rel="alternate" type="application/atom+xml" title="UPira - Atom" href="http://www.upira.com.br/feeds/5900533952161738336/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2287435483-ieretrofit.js"></script>
<![endif]-->
<link href='https://lh3.googleusercontent.com/-cGUuqR_Im9w/YdH_IVZ783I/AAAAAAAAHwk/p8H9aKOZLpMhBfUEjeXbrLQ1QFueaxN0wCNcBGAsYHQ/s16000/1641152284860111-0.png' rel='image_src'/>
<meta content='http://www.upira.com.br/2022/01/o-sucesso-e-os-melhores-momentos-que.html' property='og:url'/>
<meta content='O sucesso e os melhores momentos que marcaram o grande Reveillon Favorito' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-cGUuqR_Im9w/YdH_IVZ783I/AAAAAAAAHwk/p8H9aKOZLpMhBfUEjeXbrLQ1QFueaxN0wCNcBGAsYHQ/w1200-h630-p-k-no-nu/1641152284860111-0.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>UPira: O sucesso e os melhores momentos que marcaram o grande Reveillon Favorito</title>
<style id='page-skin-1' type='text/css'>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</style>
<!-- Stylesheet Specific To Index Pages -->
<!-- Stylesheet Specific To HomePage Only -->
<style>
.menutrend {
    background: #f7f7f7;
    border-bottom: 2px solid #ededed;
}
.sectionall .recentby h2.title {
    display: none !important;
}
.menutwo ul {
    padding: 14px 0px 9px;
}
#blog-pager .pagecurrent {
display: none !important;    
}
</style>
<style>
.firstletter {
    display: block;
    float: left;
    font-size: 56px;
    margin: 16px 10px 0px 1px;
    font-family: catamaran;
    font-weight: 700;
}
.post-outer .post-header .connect {
	display: block;  
}
.main  #blog-pager-newer-link {
display: none;
}
.main #blog-pager-older-link {
float: left;
}
.main .blog-pager-older-link {
text-transform: initial;
}
.post-body {
    margin-left: 95px;
    width: 721px;
}
.rsidebar {
	margin-top: 230px;
}
.post-title {
width: 1156px;  
}
.postdesc {
width: 1056px;  
}

@media all and (max-width: 900px) {
.sectiona.sectionall {
    display: none;
}
  }
  </style>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Catamaran:500,600,800|Poppins:400,600,700' rel='stylesheet'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' type='text/javascript'></script>
<script>
//<![CDATA[
$(document).ready(function() {
$('.rsidebar .widget').filter(function () {
var sblank = $(this).children('h2').length;
    if(sblank == false) { 
$(this).addClass('sblank');
}
  else {
$(this).addClass('noblank');  
}
});
});
 //]]>
</script>
<script>
//<![CDATA[
// Posts By Labels
function labelthumbs(w){document.write('<ul id="label_with_thumbs">');for(var v=0;v<numposts;v++){var f=w.feed.entry[v];var g=f.title.$t;var z;if(v==w.feed.entry.length){break}for(var r=0;r<f.link.length;r++){if(f.link[r].rel=="replies"&&f.link[r].type=="text/html"){var n=f.link[r].title;var o=f.link[r].href}if(f.link[r].rel=="alternate"){z=f.link[r].href;break}}var j;try{j=f.media$thumbnail.url}catch(q){s=f.content.$t;a=s.indexOf("<img");b=s.indexOf('src="',a);c=s.indexOf('"',b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){j=d}else{j="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png"}}var x=f.published.$t;var m=x.substring(0,19);var h=new Array();h[1]="01";h[2]="02";h[3]="03";h[4]="04";h[5]="05";h[6]="06";h[7]="07";h[8]="08";h[9]="09";h[10]="10";h[11]="11";h[12]="12";document.write('<li class="latestpost">');if(showpostthumbnails==true){document.write('<a class="postthumb" href="'+z+'" target ="_top"><img class="label_thumb" src="'+j+'"/></a>')}document.write('<div class="allsum"><div class="posttitle"><a href="'+z+'" target ="_top">'+g+'</a></div><div class="postsummary">');if("content" in f){var y=f.content.$t}else{if("summary" in f){var y=f.summary.$t}else{var y=""}}var p=/<\S[^>]*>/g;y=y.replace(p,"");var A="";var u=0;if(showpostdate==true){A=A+m;u=1}document.write(A);document.write("</div></li>");}document.write("</ul>")};
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8156281076209478398&amp;zx=aa8a45b4-3b2c-4908-98d5-585804b2ad61' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8156281076209478398&amp;zx=aa8a45b4-3b2c-4908-98d5-585804b2ad61' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script data-ad-client="ca-pub-3677821234196309" data-ad-host="ca-host-pub-1556223355139109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- data-ad-client=ca-pub-3677821234196309 -->

</head>
<body>
<div id='header-wrapper'>
<div class='headersection'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.upira.com.br/' style='display: block'>
<img alt='UPira' height='84px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/--yXmTc1VZAg/X48_sgLRO4I/AAAAAAAAD60/rU86Hy9pSxszexpouonkwfIFeAgoK5-8wCK4BGAYYCw/s1600/LOGO%2BUPIRA%2B%25281%2529%2B%25281%2529.png' style='display: block' width='210px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
UPira 2020. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML103'>
<script type='text/javascript'> 
          //<![CDATA[
          var recentposts_number = 3;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML104'>
<script type='text/javascript'> 
          //<![CDATA[
          var randomposts_number = 3;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML105'>
<script type='text/javascript'>
          var postperpage=7;
         </script>
</div><div class='widget HTML' data-version='1' id='HTML106'>
<script type='text/javascript'>
//<![CDATA[
$(window).bind("load",function(){$('.Label a,.postags a,.m-rec h2 a,.breadcrumbs span a,.label-head a,.feat-title h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
 //]]>
</script>
</div><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='#' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='#' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='#' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "no";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#header-navigation").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div></div>
<div class='ads section' id='HeaderAd'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Responsive Ad Slot</h2>
<div class='widget-content'>
<img src='https://1.bp.blogspot.com/-TUR_LvhST1g/YD_zNfaV51I/AAAAAAAAE5A/FMSQjflN0j4Dq1F_FL8YosKfXSwG2WTGwCLcBGAsYHQ/s16000/BANER%2B1.png'/>
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- Menu -->
<div class='stickyd'></div>
<div class='menuwrapper'>
<div class='allmenu'>
<div class='menux'>
<div id='menuscroll'></div>
<div class='ptrend'></div>
<div id='menusearch'>
<div class='menuy'>
<div class='menuing section' id='Main_Menu'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Mega Menu</h2>
<div class='widget-content'>
<ul class='w2bmenu' id='menu'>
<li class='navbtn'><i class="fa fa-navicon"></i>
</li>
<li> <a href='/'>Home</a> </li>
<li> <a href='#'>Cidade<span class='subdown'/></span></a><ul>
<li><a href='http://www.upira.com.br/search/label/cidade'>Cidade</a></li> 
<li><a href='http://www.upira.com.br/search/label/policial'>Policial</a></li>
<li><a href='http://www.upira.com.br/search/label/politica'>Politica</a></li>
</ul></li>
<li> <a href='#'>Região<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/regional'>Regional</a></li>
<li><a href='http://www.upira.com.br/search/label/nortedeminas'>Norte de Minas</a></li>
</ul> </li>
<li> <a href='#'>Entretenimento<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/entretenimento'>Entretenimento</a></li>
<li><a href='http://www.upira.com.br/search/label/agenda'>Agenda</a></li>
<li><a href='http://www.upira.com.br/search/label/show'>Shows</a></li>
</ul> </li>
<li class='nomega'> <a href='#'>Esporte<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/esporte'>Esporte</a></li>
<li><a href='http://www.upira.com.br/search/label/mineiro'>Mineiro</a></li>
<li><a href='http://www.upira.com.br/search/label/brasileiro'>Brasileiro</a></li>
</ul> </li>
<li> <a href='#'>Tvup</a> </li>
<li> <a href='#'>Geral</a> </li>
</ul>
</div>
<div class='clear'></div>
</div></div>
<div id='search-box'>
<form action='/search' id='search-form' method='get' target='_top'>
<input class='ins' id='search-text#menusearch' name='q' placeholder='Search ...' type='text'/>
<button class='bns' id='search-button' type='submit'><span><i class='fa fa-search'></i></span></button>
</form>
</div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='menu-container'>
<div class='menuxy section' id='Hidden_Menu'><div class='widget HTML' data-version='1' id='HTML42'>
<div class='widget-content'>
<ul>
          <li><a href="#">Politics</a>
            <ul>
              <li><a href="#">Leadership</a></li>
              <li><a href="#">History</a></li>
              <li><a href="#">Locations</a></li>
            </ul>
          </li>

          <li><a href="#">India</a>
            <ul>
              <li><a href="#">Undergraduate</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">International</a></li>  
            </ul>
          </li>

          <li><a href="#">sports</a>
            <ul>
              <li><a href="#">Undergraduate</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">Footballers</a></li>
            </ul>
          </li>

          <li><a href="#">France</a>
            <ul>
              <li><a href="#">Social Media</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">International</a></li>              
            </ul>
          </li>

          <li><a href="#">Europe</a>
            <ul>
              <li><a href="#">Brexit Law</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">Historians</a></li>  
            </ul>
          </li>

          <li><a href="#">Britian</a>
            <ul>
              <li><a href="#">Postgraduate</a></li>
              <li><a href="#">Masters</a></li>
            </ul>
           <a href="#">Opinions</a>
          </li>

</ul>
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='menutrend'>
<div class='menut'>
<div class='menutwo section' id='Trending_Menu'><div class='widget HTML' data-version='1' id='HTML40'>
<div class='widget-content'>
<ul>
<li><a href='#'><i class='fa fa-flash'></i><span class='trnds'>Quentes</span></a></li>
<li><a href='#'>Coronavírus</a></li>
<li><a href='#'>Covid-19</a></li>
<li><a href='#'>Pirapora</a></li>
<li><a href='#'>Cidade</a></li>
<li><a href='#'>Policial</a></li>
<li><a href='#'>Minas</a></li>
<li><a href='#'>Agenda</a></li>
<li><a href='#'>Brasil</a></li>
<li><a href='#'>Esporte</a></li>
</ul>
</div>
<div class='clear'></div>
</div></div>
<div class='msocial section' id='Menu_Social_Icons'><div class='widget HTML' data-version='1' id='HTML41'>
<div class='widget-content'>
<a href='#'><i class='fa fa-twitter'/></i></a>
<a href='#'><i class='fa fa-facebook'/></i></a>
<a href='#'><i class='fa fa-instagram'/></i></a>
<a href='#'><i class='fa fa-pinterest'/></i></a>
<a href='#'><i class='fa fa-youtube'/></i></a>
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='menuoverlay'></div>
</div>
<div class='latesto'>
<div class='sectiona sectionall'>
<div class='recentby clearfit section' id='Latest_Posts'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Últimas notícias</h2>
<div class='widget-content'>
latest
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='sectiong sectionall'>
<div class='lcontent'>
<div class='theiaStickySidebar'>
<div class='cinner'>
<div class='mainhomec'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://lh3.googleusercontent.com/-cGUuqR_Im9w/YdH_IVZ783I/AAAAAAAAHwk/p8H9aKOZLpMhBfUEjeXbrLQ1QFueaxN0wCNcBGAsYHQ/s16000/1641152284860111-0.png' itemprop='image_url'/>
<meta content='8156281076209478398' itemprop='blogId'/>
<meta content='5900533952161738336' itemprop='postId'/>
<a name='5900533952161738336'></a>
<h1 class='post-title entry-title' itemprop='name'>
O sucesso e os melhores momentos que marcaram o grande Reveillon Favorito
</h1>
<div class='belowtitle'>
</div>
<div class='sdate'>
<h2 class='date-header'><span>02/01/2022</span></h2>
<span class='post-timestamp'>
<a class='timestamp-link' href='http://www.upira.com.br/2022/01/o-sucesso-e-os-melhores-momentos-que.html' itemprop='url' rel='bookmark' title='permanent link'><abbr class='published timee' itemprop='datePublished' title='2022-01-02T11:38:00-08:00'>02 janeiro</abbr></a>
</span>
<span class='abline'>/</span>
<span class='byname'>by</span>
<span class='abauthor'><a href='https://www.blogger.com/profile/08017543634805736680'>
UPira</a></span>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<div class='connect'>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5900533952161738336&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5900533952161738336&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5900533952161738336&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5900533952161738336&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a>
</div>
</div>
</div>
<div class='post-body entry-content' id='post-body-5900533952161738336' itemprop='description articleBody'>
<div style="text-align: justify;"><span><b>Festa de Ano Novo da Twenty One supera expectativas, conta com mega estrutura e recebe inúmeros elogios do público</b></span></div><div style="text-align: justify;"><i><br /></i></div><div style="text-align: justify;"><i>Por Max Rocha</i>&nbsp;<br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A expectativa geral e a contagem regressiva realmente valeram a pena. O Reveillon Favorito, realizado pela Twenty One produções no Sítio São Francisco - Bairro Sagrada Família (às margens do "Velho Chico"), confirmou e superou todas as expectativas do público.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><div class="separator" style="clear: both; text-align: center;">
  <a href="https://lh3.googleusercontent.com/-cGUuqR_Im9w/YdH_IVZ783I/AAAAAAAAHwk/p8H9aKOZLpMhBfUEjeXbrLQ1QFueaxN0wCNcBGAsYHQ/s1600/1641152284860111-0.png" style="margin-left: 1em; margin-right: 1em;">
    <img border="0" src="https://lh3.googleusercontent.com/-cGUuqR_Im9w/YdH_IVZ783I/AAAAAAAAHwk/p8H9aKOZLpMhBfUEjeXbrLQ1QFueaxN0wCNcBGAsYHQ/s16000/1641152284860111-0.png" />
  </a>
</div><i><div style="text-align: center;"><i>Fotos: Ivan Rodrigues</i></div></i></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Com uma grandiosa estrutura jamais vista nas festas de fim de ano - em Pirapora e região - o Ano Novo mais concorrido da cidade também venceu o desafio da adaptação ao tempo chuvoso e aos contratempos de última hora, como a falta de energia.<br /></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">O evento agradou em cheio aos mais variados gostos e estilos, oferecendo um mix completo de open bar e open food (com a qualidade e tradição do Buffet M&amp;F), no embalo de 7 atrações musicais da eletrônica, sertanejo universitário, piseiro, funk, swingueira e axé retrô.&nbsp;</div><div style="text-align: justify;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhPJO3zNKZGNXtmcggbkRBAj70suz-omDSYLgFTXmc9x2ZNea3sXnGVuMB6aJyof4XhXe9cr3XBdI3JSGl4XrYs3X3I6W-dToVllGuuENJAimUAh3yDgP0_863VDZ731VVkxCkoxfMGOVCyUVbgo_v1xOzaF--KP6SX-xbgBWZZA3ddCT4z6j2uGob-=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" src="https://blogger.googleusercontent.com/img/a/AVvXsEhPJO3zNKZGNXtmcggbkRBAj70suz-omDSYLgFTXmc9x2ZNea3sXnGVuMB6aJyof4XhXe9cr3XBdI3JSGl4XrYs3X3I6W-dToVllGuuENJAimUAh3yDgP0_863VDZ731VVkxCkoxfMGOVCyUVbgo_v1xOzaF--KP6SX-xbgBWZZA3ddCT4z6j2uGob-=s16000" /></a></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A queima de fogos emocionou quem viveu um ano de pandemia, restrições e superações. Foram 10 horas de som, com direito a café da manhã, espaço de beleza (Larissa Fragoso), decoração temática e um visual naturalmente exuberante, no sítio e no trecho ribeirinho.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Muita beleza, diversidade, mistura de looks e visuais, mensagens de gratidão e otimismo também chamaram a atenção e não escaparam aos olhares, flashes, vídeos e entrevistas das equipes do Upira e Buteco do Max, no palco, no salão, à mesa, nos camarins e nos bastidores.</div><div style="text-align: justify;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhDnRyDvWskPxnoLqkfEdCZyAOr-otNI04CU7Le05P13vZdVJibBBiBDx3XJUiiJyWy1Ot5PpK2lDCf0CjUj6U2w4lLLeJmIqbTLLzKoK5BO9SIXwkeAlb7DV1Tdolz4P8gx0c3gIFWlS2SzO34nZUUOweK5bdykHquT3hr1Ce0ctednMAgqWQmohC1=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" src="https://blogger.googleusercontent.com/img/a/AVvXsEhDnRyDvWskPxnoLqkfEdCZyAOr-otNI04CU7Le05P13vZdVJibBBiBDx3XJUiiJyWy1Ot5PpK2lDCf0CjUj6U2w4lLLeJmIqbTLLzKoK5BO9SIXwkeAlb7DV1Tdolz4P8gx0c3gIFWlS2SzO34nZUUOweK5bdykHquT3hr1Ce0ctednMAgqWQmohC1=s16000" /></a></div><br /><div style="text-align: justify;">Elogios de todos os lados para os organizadores. Além da segurança geral, todos os protocolos de saúde preventiva foram seguidos no acesso à festa, exigindo dos participantes o cartão de vacinação completo, tudo em respeito às normais obrigatórias anti coronavirus.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">O clima de celebração e confraternização veio após 2 anos de pandemia, perdas, lockdown, quarentena, crises e profundas reflexões. Que 2022 seja de mais vacinas, cura, renovação, novo normal e retomada. O ano começa cheio de novas oportunidades e metas, destaca a Twenty One.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Confira as fotos do evento - Clique para amplia-las&nbsp;</b></div><div style="text-align: justify;"><b><br /></b></div><div style="text-align: justify;"><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhEw3DcaFnthM27Homix5T7LTghPvfdG9K287zla4KkEqs5fWDDjyUR1MGju7cY5bJJDTQTQMf0VLg3t_LBwU-37D8TJlFBRIkDcHrRpCDSoyIcRd_xFfn0l83n7JGYIWAGedr4M_DM9XG9oZD-GG5yjVYSm60XnBMx8PNiZK3559utIpLq9i6CY_gT=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhEw3DcaFnthM27Homix5T7LTghPvfdG9K287zla4KkEqs5fWDDjyUR1MGju7cY5bJJDTQTQMf0VLg3t_LBwU-37D8TJlFBRIkDcHrRpCDSoyIcRd_xFfn0l83n7JGYIWAGedr4M_DM9XG9oZD-GG5yjVYSm60XnBMx8PNiZK3559utIpLq9i6CY_gT=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjtZl97cOqAuRWszMzXwGEQ8UCCiZ0_OWmeOEh_nxlxr5xiRgYtaAqpupmfvpR9IM2HDZ4PEmrDBm-F4q6H1ZN_tdbCFwmUr8B6nPrc6C2bNm0lN0i4eHWQC_AeKd9zhCD15h7dOt2ACdKjAKF7qwAIExgAATsJm6I6iLT_uNvx8qiqMrpkMmUhGpLl=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjtZl97cOqAuRWszMzXwGEQ8UCCiZ0_OWmeOEh_nxlxr5xiRgYtaAqpupmfvpR9IM2HDZ4PEmrDBm-F4q6H1ZN_tdbCFwmUr8B6nPrc6C2bNm0lN0i4eHWQC_AeKd9zhCD15h7dOt2ACdKjAKF7qwAIExgAATsJm6I6iLT_uNvx8qiqMrpkMmUhGpLl=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhN5CkJ_gvnQtfrKfBkvAaNYR0HUiUA7xl4GHHV3WjTRypnCMyA8Fu-qBtdRwnbHQtcRnEZ4EnzA8D3eTAmYuo9NN0CKvvPsDIog8R5xuTbnMt1XdE996lBcwj6qaFfnbv8epwvTvcUZrj-rW8nC0e6T3Uc967HmLTNRpFB_qWy4cmHvvaDUyTm2q1f=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhN5CkJ_gvnQtfrKfBkvAaNYR0HUiUA7xl4GHHV3WjTRypnCMyA8Fu-qBtdRwnbHQtcRnEZ4EnzA8D3eTAmYuo9NN0CKvvPsDIog8R5xuTbnMt1XdE996lBcwj6qaFfnbv8epwvTvcUZrj-rW8nC0e6T3Uc967HmLTNRpFB_qWy4cmHvvaDUyTm2q1f=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhUVUQexuUK2_le0p_iXhx-UPy42Hb8WZtb4mziSYavyR4SZr00uz8w_qQhkiWOXL3K6vKUdxD-Nd5eYQQODyFmSSu6vj15WyRdQ--3XNDmrrx28rV18MFpmCcgPNItXiOiB-2Jt6qjWi5GkETv4D_f6qQYpckyPaFh3-NqLvA52TX3M_1zk2mC7aS8=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhUVUQexuUK2_le0p_iXhx-UPy42Hb8WZtb4mziSYavyR4SZr00uz8w_qQhkiWOXL3K6vKUdxD-Nd5eYQQODyFmSSu6vj15WyRdQ--3XNDmrrx28rV18MFpmCcgPNItXiOiB-2Jt6qjWi5GkETv4D_f6qQYpckyPaFh3-NqLvA52TX3M_1zk2mC7aS8=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj6jSH6at9kjATjeA1COuNXIo6M9UMxGnKvPNzI_3Bcbii-CkwUXF_CvCLmzyPHjbS2v8txMuJLgb9finBmmLotLnBUAZgqDMI-izjB97aIljDypoq6digdYHrerkrlSLTSzw05gDNCunS3ZlPt7GuU3OVxOEZk7JAKYD70IfIzZUs-6Pn6xFrdOT22=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEj6jSH6at9kjATjeA1COuNXIo6M9UMxGnKvPNzI_3Bcbii-CkwUXF_CvCLmzyPHjbS2v8txMuJLgb9finBmmLotLnBUAZgqDMI-izjB97aIljDypoq6digdYHrerkrlSLTSzw05gDNCunS3ZlPt7GuU3OVxOEZk7JAKYD70IfIzZUs-6Pn6xFrdOT22=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhdgz7Ua9x1VXbVYJG9Qu046mLwHOjy_e3dVUMuMQ7cbSJzwq7sth53YQJoH68EveL2et3AYlRBPD79AfkYyg9Oxl_3bM4uEIqvRDy26wZzep8sMBEuVOTXlSvr0O2rdiYYf87M_vOA5fw1ou_j9MdHjOf4UlbL2SlYlqSBCvpRp169Io2NHXubfULw=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhdgz7Ua9x1VXbVYJG9Qu046mLwHOjy_e3dVUMuMQ7cbSJzwq7sth53YQJoH68EveL2et3AYlRBPD79AfkYyg9Oxl_3bM4uEIqvRDy26wZzep8sMBEuVOTXlSvr0O2rdiYYf87M_vOA5fw1ou_j9MdHjOf4UlbL2SlYlqSBCvpRp169Io2NHXubfULw=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg-CmExsCnGUMHs2TbXANI5y79c3aBOHvTXlL9zz4FAcoIBNCRFoGWAej56SCcdcA88vF1W9bF9xNjqbuAZDylxjR2U_8mfOQLYg-fWbGIMXXex0ivmiLk4o75twjFAegun6XHxeYie8lQCb3LiVPtQbTHrQz6tA5V6PkoEDNF_xCwun6CfyGT5HLb9=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg-CmExsCnGUMHs2TbXANI5y79c3aBOHvTXlL9zz4FAcoIBNCRFoGWAej56SCcdcA88vF1W9bF9xNjqbuAZDylxjR2U_8mfOQLYg-fWbGIMXXex0ivmiLk4o75twjFAegun6XHxeYie8lQCb3LiVPtQbTHrQz6tA5V6PkoEDNF_xCwun6CfyGT5HLb9=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEggTOarQ9R0IwnKwZCeg3ruf9XzSRR5TaEcix06LCwdWOTQIMgyP19jnPIRLbQ4mwdI69RKHaJ5I7ip9Q8sLFQ01_eJBDxF64WLZAqGHxbI9-LWrmOTshYtmrBjjbNysbs1Ja6XnqtRDsHk6XidbzEEPz1apkDryGN1rixOHCIfLWv9ZUfd1pxzROOa=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEggTOarQ9R0IwnKwZCeg3ruf9XzSRR5TaEcix06LCwdWOTQIMgyP19jnPIRLbQ4mwdI69RKHaJ5I7ip9Q8sLFQ01_eJBDxF64WLZAqGHxbI9-LWrmOTshYtmrBjjbNysbs1Ja6XnqtRDsHk6XidbzEEPz1apkDryGN1rixOHCIfLWv9ZUfd1pxzROOa=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh6_mOKLMcDHm2qEgHQ9DmYti_e3vTqBDF7P3JQCLCE-9WdA5TsShTp4KmQkbgls5t3OIpiUCOISuAINsQOMfsNYA2Wrj8k8mzZy8qW10SMrPUSsZUb3brpxrolPKKSwxuwCLm7VDU0o-7JsVszQzxjZoZtbN9XIPi4BUfsPEQHMQdd5Rk58SE8VEST=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh6_mOKLMcDHm2qEgHQ9DmYti_e3vTqBDF7P3JQCLCE-9WdA5TsShTp4KmQkbgls5t3OIpiUCOISuAINsQOMfsNYA2Wrj8k8mzZy8qW10SMrPUSsZUb3brpxrolPKKSwxuwCLm7VDU0o-7JsVszQzxjZoZtbN9XIPi4BUfsPEQHMQdd5Rk58SE8VEST=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgoMuCM-g6ZmRYKDz2PJiVFCaFKlUdWi1gFnvrw4OY0lrCvaMEbGHir5INik9yM2EmOtUTW9d5D393LNz8tycUsbi4EQe6UhIwoYzKQCGXNWRNhCeR7ozDVyCm2Lnh7rwURbovnvmaQQNUe49Pbd6p_oKDIiAdaI2X_g5UvgmqiEs8ExrLl47vqRD4v=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgoMuCM-g6ZmRYKDz2PJiVFCaFKlUdWi1gFnvrw4OY0lrCvaMEbGHir5INik9yM2EmOtUTW9d5D393LNz8tycUsbi4EQe6UhIwoYzKQCGXNWRNhCeR7ozDVyCm2Lnh7rwURbovnvmaQQNUe49Pbd6p_oKDIiAdaI2X_g5UvgmqiEs8ExrLl47vqRD4v=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjID5-tvldDQDZsAKgpryj44F4EB1KgQQqM6iA5axbP8S9_Hn60FYo2jDGQZOzFWDHuXcSNL000Zg3RL8mK-rN1kHGx70daBlqzDXesQT5XuqtkXXyCsnQtJcvGi760KALHECUm3iIXRWVf5d8mv-nB_VAR8oB9Ha_yeR6rB_LhHYsJTUHRoH7BObng=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjID5-tvldDQDZsAKgpryj44F4EB1KgQQqM6iA5axbP8S9_Hn60FYo2jDGQZOzFWDHuXcSNL000Zg3RL8mK-rN1kHGx70daBlqzDXesQT5XuqtkXXyCsnQtJcvGi760KALHECUm3iIXRWVf5d8mv-nB_VAR8oB9Ha_yeR6rB_LhHYsJTUHRoH7BObng=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhZquTb0HsbOzVsWYq-wKDktgw7oUi5m7NL1zwZ6QL3xHo15Y8FNgW4DsODPfuOQMdvXg77EpL09uJeRDPR_CSSPu2vG8WtDSk6j7oMtkmsgZgw6xXnOAtqYY9LB6Znmh3Xb1YsLbogpvaWf872bVO1vd5X_eAkEq6c8HhzZq7mXTlgigQ8EKf_sMUG=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhZquTb0HsbOzVsWYq-wKDktgw7oUi5m7NL1zwZ6QL3xHo15Y8FNgW4DsODPfuOQMdvXg77EpL09uJeRDPR_CSSPu2vG8WtDSk6j7oMtkmsgZgw6xXnOAtqYY9LB6Znmh3Xb1YsLbogpvaWf872bVO1vd5X_eAkEq6c8HhzZq7mXTlgigQ8EKf_sMUG=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgjnujxjpfTXgUzzLaUcou5koNbEa-RJOCgokz_Sd4EBO-wb5whIEF-xlltF-4-_B_Kw6lUq_Yl9leG17CTIXoUf6TXUPPW6IdNg_QnuOG7ubDXxRNhV8ps2MkTbknistta26paTpsz5qQH4kmGhPM9n5mvtBFgq2ajEnHOUGEbnv0K1kyydThdCdaU=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgjnujxjpfTXgUzzLaUcou5koNbEa-RJOCgokz_Sd4EBO-wb5whIEF-xlltF-4-_B_Kw6lUq_Yl9leG17CTIXoUf6TXUPPW6IdNg_QnuOG7ubDXxRNhV8ps2MkTbknistta26paTpsz5qQH4kmGhPM9n5mvtBFgq2ajEnHOUGEbnv0K1kyydThdCdaU=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiqZL0eyrkOiQdkxAVj4dmazVNFw0GXHhtqqwBsaHrk0j7L-UDXKwDr5_09LGLMqVkXNmNvoEmrqC92UcisCojPKp5KeCgf054DZA9mVTdBl9UYnltGU8BIeUX6j67GGWfBZoF30X4ljnWhmJX0h88V9ssuuqglDW1OWC2QyeZBLfM42Bp1M-hMQcBI=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiqZL0eyrkOiQdkxAVj4dmazVNFw0GXHhtqqwBsaHrk0j7L-UDXKwDr5_09LGLMqVkXNmNvoEmrqC92UcisCojPKp5KeCgf054DZA9mVTdBl9UYnltGU8BIeUX6j67GGWfBZoF30X4ljnWhmJX0h88V9ssuuqglDW1OWC2QyeZBLfM42Bp1M-hMQcBI=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjlNTqmoYETnpvjpsdKN7mKv3CXQtIjD4cpgK7MNtmVc3Qm5M-KkxdsPkq38hKT0FT_f4YiC8pR1Sj0774AJobApalJMXwBgLLau3VXF1Y5gMh8QorfiNBdeKFJmeTWD--Lv2VM54GpbXg5SB4EV21sCxplgGFISOhjIUWIxtF3dazvhT0D6NRW2h0s=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjlNTqmoYETnpvjpsdKN7mKv3CXQtIjD4cpgK7MNtmVc3Qm5M-KkxdsPkq38hKT0FT_f4YiC8pR1Sj0774AJobApalJMXwBgLLau3VXF1Y5gMh8QorfiNBdeKFJmeTWD--Lv2VM54GpbXg5SB4EV21sCxplgGFISOhjIUWIxtF3dazvhT0D6NRW2h0s=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjetm3_hWbRBVX9h-UMZx1tlFJRcOZ9wnSB9kCctOdgCc92-TT4KcIK2RPxqrTaAjWiWwCsK083k0Q-e1gR4oEBWpi3tmX9ajtw2dCGs9rVigygBcMzl3gYbNEcPmyDg4plJPiuLem_dDXfVZWYU19Xw4b59OKV6bQL0yLIGF4_h4Asg-kdNeXdT6sB=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjetm3_hWbRBVX9h-UMZx1tlFJRcOZ9wnSB9kCctOdgCc92-TT4KcIK2RPxqrTaAjWiWwCsK083k0Q-e1gR4oEBWpi3tmX9ajtw2dCGs9rVigygBcMzl3gYbNEcPmyDg4plJPiuLem_dDXfVZWYU19Xw4b59OKV6bQL0yLIGF4_h4Asg-kdNeXdT6sB=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhQyOac__Y1BrLUX0-D4slvd0f-AQkXHCh0pe8wrNsVyDDvSrrsZyx39ONyVnfuBbX6vUmwfN2PwtTXTh8wmX3UPi-OhZ7phdTKJ3a1bSZ8S6Ggjiq6fyf4J2FIL2jGS7MBeG6F9a2Ov2vqihAsuCc2rAd4QzkaI8kSSqdelAh6Y0RBIpPFcVmde8Qr=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhQyOac__Y1BrLUX0-D4slvd0f-AQkXHCh0pe8wrNsVyDDvSrrsZyx39ONyVnfuBbX6vUmwfN2PwtTXTh8wmX3UPi-OhZ7phdTKJ3a1bSZ8S6Ggjiq6fyf4J2FIL2jGS7MBeG6F9a2Ov2vqihAsuCc2rAd4QzkaI8kSSqdelAh6Y0RBIpPFcVmde8Qr=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgyG4HH92oK61U5yiujcwPIcF3503dJ1Tw-tXlxAJKca1EY8Zadk3aJ5CKxiH1WJDMAtE8xSCn-Ywp3_nHU5tkEFtgV9WWeabGeGUTaABsZfMAj_mBVt-OSedKI0wBlrgdgbIF9OHaUcJilTGwCaA3N28IfgYkyoSofytzT_37r0FYEiKSTDAU-CqMj=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgyG4HH92oK61U5yiujcwPIcF3503dJ1Tw-tXlxAJKca1EY8Zadk3aJ5CKxiH1WJDMAtE8xSCn-Ywp3_nHU5tkEFtgV9WWeabGeGUTaABsZfMAj_mBVt-OSedKI0wBlrgdgbIF9OHaUcJilTGwCaA3N28IfgYkyoSofytzT_37r0FYEiKSTDAU-CqMj=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhkfTKaqf5fMuOG6LWJcgbLommlT0mBzyQzGa8CWWkG2sV-bphXSuJIjo2QllHXGPiRmturLlNAZObPcM3qTkzJHPFaJWk0L5Ko3dhGB1BrsiCk7W5nn6-VzQ3J0m_hme1yR9SXUjTK54S0GJWLT3e1-gfaXRDF75TglgxlHVXPMyuxfgB98BHc-JNb=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhkfTKaqf5fMuOG6LWJcgbLommlT0mBzyQzGa8CWWkG2sV-bphXSuJIjo2QllHXGPiRmturLlNAZObPcM3qTkzJHPFaJWk0L5Ko3dhGB1BrsiCk7W5nn6-VzQ3J0m_hme1yR9SXUjTK54S0GJWLT3e1-gfaXRDF75TglgxlHVXPMyuxfgB98BHc-JNb=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgYbKUebH8R0qXCEzQF71FXZkyrY8EjbgsbvrQr8BoZOtF_Bbpvq-rNKJmB-bw70kgvC0l967m_UgyKq4RJlJ8JqqpXMOcIx2hJwOcvunKQbZ9uF76d0wR2ndE0PpRBjbVGSS1YYcXuaW_jv__PfEbiRaBnmcKWIUYr6BBdnTy360OPywEh6UmHoPir=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgYbKUebH8R0qXCEzQF71FXZkyrY8EjbgsbvrQr8BoZOtF_Bbpvq-rNKJmB-bw70kgvC0l967m_UgyKq4RJlJ8JqqpXMOcIx2hJwOcvunKQbZ9uF76d0wR2ndE0PpRBjbVGSS1YYcXuaW_jv__PfEbiRaBnmcKWIUYr6BBdnTy360OPywEh6UmHoPir=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjqA600a_GkLt8ljNOTuyMDiRLxHW30dKBrBEzi0MMVAgJwKj8kO_fTEBY1v-o65Ngfawg9FOgKR5w3Xip30y_WYnv0xzdtQXKlEtjAaWUgbNiHkJBQKQMG9q0rRWXTgxMIY5sRCFUA2fmmIgroPlxLTPlrpkmiX4P1KLsmIzqAWt6ChkqzJCY2k3X6=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjqA600a_GkLt8ljNOTuyMDiRLxHW30dKBrBEzi0MMVAgJwKj8kO_fTEBY1v-o65Ngfawg9FOgKR5w3Xip30y_WYnv0xzdtQXKlEtjAaWUgbNiHkJBQKQMG9q0rRWXTgxMIY5sRCFUA2fmmIgroPlxLTPlrpkmiX4P1KLsmIzqAWt6ChkqzJCY2k3X6=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgEhS3Tx-9tNzrAy4t3wr-HX5jXoPXEHt4cdnhvlGGbPXSUCIFrf1C4DqkljEBCSVDJnufYKBi6SmXCmLopJxanuqZT8uj_fHa6wdEy-pbshpBHXftEgwaafj0AB1FgzranWbzUuUNFXUgX2lvrx9RoajalTAKMqIjvgu8_d4Por87QQaqtAd93Kxj5=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgEhS3Tx-9tNzrAy4t3wr-HX5jXoPXEHt4cdnhvlGGbPXSUCIFrf1C4DqkljEBCSVDJnufYKBi6SmXCmLopJxanuqZT8uj_fHa6wdEy-pbshpBHXftEgwaafj0AB1FgzranWbzUuUNFXUgX2lvrx9RoajalTAKMqIjvgu8_d4Por87QQaqtAd93Kxj5=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh6YybG35pJi5_hbMlXaB0OXjT4L_PMYsy6J8tywnb7HV7FJT3jeWQ6NjbLY61kNBqJ88W4ze4R9HXoj7Crm4wN-YNl9kHgGrlstL_BgIjXjxYbz-x04ZRydHkKFPqyV--YEOtc1KXlTuUvkZGAAeuVzeDzlZ-O9kP0ZyVKACvSO4Ea5CGPsF1tJSdu=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh6YybG35pJi5_hbMlXaB0OXjT4L_PMYsy6J8tywnb7HV7FJT3jeWQ6NjbLY61kNBqJ88W4ze4R9HXoj7Crm4wN-YNl9kHgGrlstL_BgIjXjxYbz-x04ZRydHkKFPqyV--YEOtc1KXlTuUvkZGAAeuVzeDzlZ-O9kP0ZyVKACvSO4Ea5CGPsF1tJSdu=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgdTCVTsNGZjCJ6J7u23Hj4K9qoBQ7gOHQegcuy2VaRN3aKtB2TcqUCE4ANQIndlfMC76QWZvyMyri9-IiKBFUvGTRvdCKgAtJ8Gu0u6PzY4e3cmi6LffVzl8rZqm0wAzy3t_710mqAZ_pyyNFzY5d9c5zAJyhhs3gQVgGK9tE5U2wfF3kmi8PY-LW1=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgdTCVTsNGZjCJ6J7u23Hj4K9qoBQ7gOHQegcuy2VaRN3aKtB2TcqUCE4ANQIndlfMC76QWZvyMyri9-IiKBFUvGTRvdCKgAtJ8Gu0u6PzY4e3cmi6LffVzl8rZqm0wAzy3t_710mqAZ_pyyNFzY5d9c5zAJyhhs3gQVgGK9tE5U2wfF3kmi8PY-LW1=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjOS2MNasvfT2tsNDVYr5tUhA8vJIzvsv6Ad6BFnyG9dS7x297L9yNY4Yx9sxlMRhQxYHN4Oa1HKF2u1UwkhIPIOFxG8aVAIJYeey-fIMY9qeO0yEIsApeJykjzYuOTBSp51O9L3oAfL68ynV9qyuAQRh21YcmyOp1Axwhak2XlMljjazeYATCtO-kj=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjOS2MNasvfT2tsNDVYr5tUhA8vJIzvsv6Ad6BFnyG9dS7x297L9yNY4Yx9sxlMRhQxYHN4Oa1HKF2u1UwkhIPIOFxG8aVAIJYeey-fIMY9qeO0yEIsApeJykjzYuOTBSp51O9L3oAfL68ynV9qyuAQRh21YcmyOp1Axwhak2XlMljjazeYATCtO-kj=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj1weNsZPumtnWlzbVg1NXm75JIU7BiXftWuCMKkTqSRO-di1Ytm4uayUAzHo1KN3q9C_OvOF0-gRZ6-BuGqYayUWvsiCH6HrC4i3E_ZrwObVh6xPQmB_VtLC60rTirsQyVt0aoNtiMIZxD0wPYQKHULjmXPidsrUxDOqbuBuiLzGZfFjZ_8EQDvwMw=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEj1weNsZPumtnWlzbVg1NXm75JIU7BiXftWuCMKkTqSRO-di1Ytm4uayUAzHo1KN3q9C_OvOF0-gRZ6-BuGqYayUWvsiCH6HrC4i3E_ZrwObVh6xPQmB_VtLC60rTirsQyVt0aoNtiMIZxD0wPYQKHULjmXPidsrUxDOqbuBuiLzGZfFjZ_8EQDvwMw=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhNpEfkdSKgly5rbaU9QA99NkEaXqmwrxeARQy2eY7OPKmCBTLFpppBFiyuPiXtFAFsSUPycexGW_lD-xkcTBVX4bjNM0Okw7BM88_KIz8BBJXt4hHMegHFkJi2N0o5BL3ZZt9Op89HeaonlA4C4yTSyTty-0Aej_Y3NgoNNFzsI7a8oxYhif78qb9Y=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhNpEfkdSKgly5rbaU9QA99NkEaXqmwrxeARQy2eY7OPKmCBTLFpppBFiyuPiXtFAFsSUPycexGW_lD-xkcTBVX4bjNM0Okw7BM88_KIz8BBJXt4hHMegHFkJi2N0o5BL3ZZt9Op89HeaonlA4C4yTSyTty-0Aej_Y3NgoNNFzsI7a8oxYhif78qb9Y=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhdv07nX05iECjS-jB1iZxvEodGTMXJo2womQXbbhHUAY_rpO0W-sZlTkthVeIVkHDqo11yMMfLZ4g-CSRbh3Wt5zkjcc4-vHn2OZYsVLQ-vYI93vW7x6V0kXYgJNgcdoujDxA11y1UOddraz4RAvvLUZBmLddk1fYKjg3BVZQ09aA6CGbK_AFW76G_=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhdv07nX05iECjS-jB1iZxvEodGTMXJo2womQXbbhHUAY_rpO0W-sZlTkthVeIVkHDqo11yMMfLZ4g-CSRbh3Wt5zkjcc4-vHn2OZYsVLQ-vYI93vW7x6V0kXYgJNgcdoujDxA11y1UOddraz4RAvvLUZBmLddk1fYKjg3BVZQ09aA6CGbK_AFW76G_=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg8CrUtTDZYbBAATZzTqRKy-LdRWW1Ha_EG0m0gMQsoB2bgkt0lOSU4ll9Bam8_cwqoxYgL40VfAqAllYvGZdwjAmqNHX_cdtUNJxOon4FtLBn5wexR5JHOYxe__eoWgGPorlgvsaf8c-OwZswWnQL0AgOnyRNaCqGq0KgjK2vLicWXZjw5dlQHicMh=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg8CrUtTDZYbBAATZzTqRKy-LdRWW1Ha_EG0m0gMQsoB2bgkt0lOSU4ll9Bam8_cwqoxYgL40VfAqAllYvGZdwjAmqNHX_cdtUNJxOon4FtLBn5wexR5JHOYxe__eoWgGPorlgvsaf8c-OwZswWnQL0AgOnyRNaCqGq0KgjK2vLicWXZjw5dlQHicMh=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhg7nzWeKLVSN476ABYJqsLlMB-xccY7-KlXHpa1F7NoDfIzrEMejjFDF8yrSWrWS-UEs9OVA8djU2Ks-PM3FHQ3OqoUj8lRORSps7NLvddiSYjbfG7x3AiCMyi2xH3770XxOGXfN73QffI9TpYNq1ctN92gWDoXTwqYGTzpmWANHgCJMi77Ow6oLf7=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhg7nzWeKLVSN476ABYJqsLlMB-xccY7-KlXHpa1F7NoDfIzrEMejjFDF8yrSWrWS-UEs9OVA8djU2Ks-PM3FHQ3OqoUj8lRORSps7NLvddiSYjbfG7x3AiCMyi2xH3770XxOGXfN73QffI9TpYNq1ctN92gWDoXTwqYGTzpmWANHgCJMi77Ow6oLf7=s320" width="320" /></a></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjZtPBw7Te6rQxx3BicoZugs3D3znAQs3Vv9eRm2tlDYHy5C7d22LC3EMu6J-1sypjUoAE-z3ZObMcSkNvt814w6QENaAGOiFMXfI9rHQ5m_SmsD6zNIf8rW53R8tLBCBN51r657qzoIDxZbwm9hUwmVvPyEdpPQd5cEBElz69sf39jpDaYj587LjhQ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjZtPBw7Te6rQxx3BicoZugs3D3znAQs3Vv9eRm2tlDYHy5C7d22LC3EMu6J-1sypjUoAE-z3ZObMcSkNvt814w6QENaAGOiFMXfI9rHQ5m_SmsD6zNIf8rW53R8tLBCBN51r657qzoIDxZbwm9hUwmVvPyEdpPQd5cEBElz69sf39jpDaYj587LjhQ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh8cBGoaX9eguTs1Q7d6yFV-WCR6ub6WFAMtRgTvwToj99aUXTOkidLjWUqSw6cUynxPDKOFr9khI75HoNmI4aD47VJHFNtJiEbTjcod91Jn1gdwzMGUu0kAggaEA3s9kVrxEzbFv6hgMkhn516chaF7Kr_Y07IECsqH0tAbvXgLOuQ65xqhIe9RSdC=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh8cBGoaX9eguTs1Q7d6yFV-WCR6ub6WFAMtRgTvwToj99aUXTOkidLjWUqSw6cUynxPDKOFr9khI75HoNmI4aD47VJHFNtJiEbTjcod91Jn1gdwzMGUu0kAggaEA3s9kVrxEzbFv6hgMkhn516chaF7Kr_Y07IECsqH0tAbvXgLOuQ65xqhIe9RSdC=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgQQby9oVM_K34IHcj4epqfdGNn0QXwPucTG69evDdyrPSOUlu2bv2ZvNzZsnWdOIHREpHx1_wNPUckOPWdLa6hIMQpmmZRiZGymsXQRypdGJI-_bYH_1HP026BCfusR1rJwQXFBRiRnhvG_L-mRIeYKNtH4YR5wVb5naVeSJ75SPxC8aCH-xZw7AU0=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgQQby9oVM_K34IHcj4epqfdGNn0QXwPucTG69evDdyrPSOUlu2bv2ZvNzZsnWdOIHREpHx1_wNPUckOPWdLa6hIMQpmmZRiZGymsXQRypdGJI-_bYH_1HP026BCfusR1rJwQXFBRiRnhvG_L-mRIeYKNtH4YR5wVb5naVeSJ75SPxC8aCH-xZw7AU0=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg8NO8yaR1HL7dZ1d1iYXC6sigWE9-vmDhoAYr1aDQfpxjPlw_1TCteEVu63N4MuG3OY4bK74B9itXzvbQGhvKGgYDFVHDN8yfGNQrfNiLXhJf2kLOl5ZBLBcjyCW-LkyUc2kkNf8WoZG3JLp2_l8AUVoNiG3kPYCrPz1XbAjwkkvSyGPGm7oDUCqnC=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg8NO8yaR1HL7dZ1d1iYXC6sigWE9-vmDhoAYr1aDQfpxjPlw_1TCteEVu63N4MuG3OY4bK74B9itXzvbQGhvKGgYDFVHDN8yfGNQrfNiLXhJf2kLOl5ZBLBcjyCW-LkyUc2kkNf8WoZG3JLp2_l8AUVoNiG3kPYCrPz1XbAjwkkvSyGPGm7oDUCqnC=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhkFIsX1wSa0VjSHaZKAT3fR5jRdO3GE9Pfsc9jOrFjAzdBeqRoOG-435FJstxQgzpmhnE_lTVUVI7xbHAQho1gD6IM9qKbwdeW3Yt9qSwU2TBbq4Ez-QFJemy5ZTOEZLDKsIGhCgsBoFxiYk-ab2Rn_V4qzcqkQjLACD35yXo9y0tQWMM1vvxgpOrC=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhkFIsX1wSa0VjSHaZKAT3fR5jRdO3GE9Pfsc9jOrFjAzdBeqRoOG-435FJstxQgzpmhnE_lTVUVI7xbHAQho1gD6IM9qKbwdeW3Yt9qSwU2TBbq4Ez-QFJemy5ZTOEZLDKsIGhCgsBoFxiYk-ab2Rn_V4qzcqkQjLACD35yXo9y0tQWMM1vvxgpOrC=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEi1cc3jr_sNuSpngHY0P4b493UhjnmUoAbjBQ1YgAHTqx26hswaAsPKIZSjw3SsnRZqLVRTyk_pRAIcWxomayOM-MVKHlzmzuk9yVShtaq7CBqZFrIV4uVwpMniBM7lvAi0s22ngnAfrAUwl-s-IKwZqzRPeczlt1aMlSFqdZKXbHVMQYMFby9aeRL1=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEi1cc3jr_sNuSpngHY0P4b493UhjnmUoAbjBQ1YgAHTqx26hswaAsPKIZSjw3SsnRZqLVRTyk_pRAIcWxomayOM-MVKHlzmzuk9yVShtaq7CBqZFrIV4uVwpMniBM7lvAi0s22ngnAfrAUwl-s-IKwZqzRPeczlt1aMlSFqdZKXbHVMQYMFby9aeRL1=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjTFSoTySmvY6_58okuSnVHFSTEdHyu-JmaeoP-2esFxIz-fYQ3FSGX1AxvAWtPFaMdf9HYLuqhjcQdqYxzxgf2L7Nor3_cWj7doRkyQeHA6hF3wyRfuGuw6RZQHCf1LfwoIk5jJbWCXFH68E6gJ6sF3iavbyOMSAXKMIzeL9xy8m1OmJGwfB_k6GpG=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjTFSoTySmvY6_58okuSnVHFSTEdHyu-JmaeoP-2esFxIz-fYQ3FSGX1AxvAWtPFaMdf9HYLuqhjcQdqYxzxgf2L7Nor3_cWj7doRkyQeHA6hF3wyRfuGuw6RZQHCf1LfwoIk5jJbWCXFH68E6gJ6sF3iavbyOMSAXKMIzeL9xy8m1OmJGwfB_k6GpG=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEi3WPkytOd8xYYFqaETPvL4gqz-g-BQmPrfKtzv3G0dCjJFt_RpLKnV1km9J7qaIytySnl_ZdMdAIejV2xjFltw5QlGCcMIQ-qgXt6tqDISi879fd55zK5qjkmFl-cI8K7HYKHD6ijkH5b9eDTDRl8dNeH1XGHx3JS_e-xp5lV5OXSdlWDBeHaMqlZL=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEi3WPkytOd8xYYFqaETPvL4gqz-g-BQmPrfKtzv3G0dCjJFt_RpLKnV1km9J7qaIytySnl_ZdMdAIejV2xjFltw5QlGCcMIQ-qgXt6tqDISi879fd55zK5qjkmFl-cI8K7HYKHD6ijkH5b9eDTDRl8dNeH1XGHx3JS_e-xp5lV5OXSdlWDBeHaMqlZL=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjxO__tWo2Hpq62Hm6YIjoY6dkxaIi034xJkhcJHdPHbRytLqemRAVEZBxWOjFVvqHnMykEi5rRx9XEHyInH5YpoPI6ZiPFEkpfjcryyPsidfwpqydR5sk57cxHcB4uoj6MIhEh08AzHjrCHTQwbLoUnO-_xr7EfTSZINUFSNtksMdekveofRis2sLZ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjxO__tWo2Hpq62Hm6YIjoY6dkxaIi034xJkhcJHdPHbRytLqemRAVEZBxWOjFVvqHnMykEi5rRx9XEHyInH5YpoPI6ZiPFEkpfjcryyPsidfwpqydR5sk57cxHcB4uoj6MIhEh08AzHjrCHTQwbLoUnO-_xr7EfTSZINUFSNtksMdekveofRis2sLZ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgI6Ak9aE-eyQTfyCj4CYY6shrL6VaiVt78JgEyTNBJSy-c3PhmIbbtHxlyaQerhHs6nQtL8be3BXFf_lRS_jdp8Ci20ImZLsbBL_JM0XhlTUhBao5ZLnONo3XqANpmlLTZlkVoemWkls95jnR3wppVsAIXAo1wQ0BMl20nrNSOHPTjRFBZCT64h2V1=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgI6Ak9aE-eyQTfyCj4CYY6shrL6VaiVt78JgEyTNBJSy-c3PhmIbbtHxlyaQerhHs6nQtL8be3BXFf_lRS_jdp8Ci20ImZLsbBL_JM0XhlTUhBao5ZLnONo3XqANpmlLTZlkVoemWkls95jnR3wppVsAIXAo1wQ0BMl20nrNSOHPTjRFBZCT64h2V1=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj_Xh1EqNPjT9nz0uNYNWbNzyARX9wxcEe6-04mOssMu9rz3WozkKzW72b-eNPifQA1SjakbzO8bYb66kPn9Qf3CHW8TJ3A8xJKMU8BfgFmtNttQ6KUU2xxPYWDEf_wBzZszf0xt4XpyxhsASZ3c7lX5tc0nOEaV05BrcQRxIuZHReWscdcyxLc_lrf=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEj_Xh1EqNPjT9nz0uNYNWbNzyARX9wxcEe6-04mOssMu9rz3WozkKzW72b-eNPifQA1SjakbzO8bYb66kPn9Qf3CHW8TJ3A8xJKMU8BfgFmtNttQ6KUU2xxPYWDEf_wBzZszf0xt4XpyxhsASZ3c7lX5tc0nOEaV05BrcQRxIuZHReWscdcyxLc_lrf=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiEdqj9QUVn6HoBqGsh3HO_mva-FdkLMABO0SeQ5du968wRg5B-ASTJhkB07tewkGbvYO6cCKFMmSho_6hmha7dMKyxkp6aZjT2T0ZK8O7uyJrc809IyYz1pyOgLTaK0r06hcDVpCgk-PbiIJGnZ45wx_HDqItF0mNW7c_Nv2NxeLkMJNisNUd5o8WV=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiEdqj9QUVn6HoBqGsh3HO_mva-FdkLMABO0SeQ5du968wRg5B-ASTJhkB07tewkGbvYO6cCKFMmSho_6hmha7dMKyxkp6aZjT2T0ZK8O7uyJrc809IyYz1pyOgLTaK0r06hcDVpCgk-PbiIJGnZ45wx_HDqItF0mNW7c_Nv2NxeLkMJNisNUd5o8WV=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhsNNE2xA1m0e6KaD1W7x5iTlwYEw7dWuWG8jX0vtqWSRhtX3JGIQ2Lg-_iP7KNbzxHzhjP41VizbXbQIbVw2gID5yM60W9jaBi2k9i9utt7IDkgnbPAfq2657C94Ni6OT2CSPBfbqrUTj_OggElWURSlkYsokWKAxhom4_MK5qZ-PmvB6DJd_wxHxN=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhsNNE2xA1m0e6KaD1W7x5iTlwYEw7dWuWG8jX0vtqWSRhtX3JGIQ2Lg-_iP7KNbzxHzhjP41VizbXbQIbVw2gID5yM60W9jaBi2k9i9utt7IDkgnbPAfq2657C94Ni6OT2CSPBfbqrUTj_OggElWURSlkYsokWKAxhom4_MK5qZ-PmvB6DJd_wxHxN=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEi6VzFg00MSyZMdfMUVG1oqEdtai2JLHuXhgGSR0zg1ghTHXPUhnJzg5wDheo-qLVzKq8W3aOyHVjvHYXiK9kInVMMEGUEiQW-VY_STH-h7yQUR5cW0_Sowe4CrQWp3yF_8yY42jzZZ3i48AH5_X1AEOQxSPZpagiByvYpYFHIM49NNlwiJGcg_G6ar=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEi6VzFg00MSyZMdfMUVG1oqEdtai2JLHuXhgGSR0zg1ghTHXPUhnJzg5wDheo-qLVzKq8W3aOyHVjvHYXiK9kInVMMEGUEiQW-VY_STH-h7yQUR5cW0_Sowe4CrQWp3yF_8yY42jzZZ3i48AH5_X1AEOQxSPZpagiByvYpYFHIM49NNlwiJGcg_G6ar=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEifV9zd5UILbstoFHRaoYHqrF2HcQxLxM71zopzxiDFuCCM7aGpswLTyXf-iq55AfTHJSM5EQqRbm4YqrLY1-oRzu5iknHSJ-rQHpGP7QhDY6rIMJFu1N1r2XxnjlxFiuUR8uvLFEgl8G-Gupvr23KcLxIsv1E6DBpFT7xZhv4tdDsR-V3uaZWEhz9_=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEifV9zd5UILbstoFHRaoYHqrF2HcQxLxM71zopzxiDFuCCM7aGpswLTyXf-iq55AfTHJSM5EQqRbm4YqrLY1-oRzu5iknHSJ-rQHpGP7QhDY6rIMJFu1N1r2XxnjlxFiuUR8uvLFEgl8G-Gupvr23KcLxIsv1E6DBpFT7xZhv4tdDsR-V3uaZWEhz9_=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhDhSDRd-Nk1UStQqM87wdy3nj9u64g2bpF880q3hUQ-Zm8i9pu75rMf-ZKkta5AGxCwd1ppXJ0P39IWWSK2qS_vJ-UG7_kOTTyj2BzuOlvok3v28Xp5wPelFVX50hk_QVP22Z2fGhd1bQnOISfdYnej4wbmsCw0c1wzrxFNR2AlCPQNSx9fgNv2dgD=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhDhSDRd-Nk1UStQqM87wdy3nj9u64g2bpF880q3hUQ-Zm8i9pu75rMf-ZKkta5AGxCwd1ppXJ0P39IWWSK2qS_vJ-UG7_kOTTyj2BzuOlvok3v28Xp5wPelFVX50hk_QVP22Z2fGhd1bQnOISfdYnej4wbmsCw0c1wzrxFNR2AlCPQNSx9fgNv2dgD=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgoiiirm6dT3yPCdRxmZT2WiNr4THXFN-SFkcY0L5J-jJ36kYRZ5os_7ytO_ugODq2oqdFm02WRfn-fFNRog5ZnhC_v3D_RPs6Wd2ptcBd8V8ojztDpOnX4eNzon0qDMLhHmK8z3wUPlWrS9nBiT1Dtd3uGDrz3kMRBk8mbGb0yUKikO5qMLW8qgirO=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgoiiirm6dT3yPCdRxmZT2WiNr4THXFN-SFkcY0L5J-jJ36kYRZ5os_7ytO_ugODq2oqdFm02WRfn-fFNRog5ZnhC_v3D_RPs6Wd2ptcBd8V8ojztDpOnX4eNzon0qDMLhHmK8z3wUPlWrS9nBiT1Dtd3uGDrz3kMRBk8mbGb0yUKikO5qMLW8qgirO=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEi3iwTjtzOG0pG6ab36GPEHVO63WUO0gzEsCZoNpmsPKGQPribNyU0xu-Nh5kSODRK1OnklCIEt_7xuaEYqLSvnXQtixh5VEBF2CWZhD9rogRWtrO_VwH1mUFiVMh_pP2ysUI58Vw6JE6-YsIuHg9iwmzHbrlIp5zK_r1G98TfnmRYovdhZmtOhHyvv=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEi3iwTjtzOG0pG6ab36GPEHVO63WUO0gzEsCZoNpmsPKGQPribNyU0xu-Nh5kSODRK1OnklCIEt_7xuaEYqLSvnXQtixh5VEBF2CWZhD9rogRWtrO_VwH1mUFiVMh_pP2ysUI58Vw6JE6-YsIuHg9iwmzHbrlIp5zK_r1G98TfnmRYovdhZmtOhHyvv=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgiRylsa4JVcF__dYd_bTn6i7L-XdQK_feYY6nOQRPaNTGfVLGLX9YyynMjsJ-XP8OkQ163Dc8pGSYIZiyo4wRjYiSysfkmbdJr0a_ZhSzYwlE6Z5An3jx1ovxAHkLhEZ8B-oWAHtjzlNlnAV05rnH-6q6rnD8rU77s9OMOM4FI1J4cDwSaJwVWR8si=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgiRylsa4JVcF__dYd_bTn6i7L-XdQK_feYY6nOQRPaNTGfVLGLX9YyynMjsJ-XP8OkQ163Dc8pGSYIZiyo4wRjYiSysfkmbdJr0a_ZhSzYwlE6Z5An3jx1ovxAHkLhEZ8B-oWAHtjzlNlnAV05rnH-6q6rnD8rU77s9OMOM4FI1J4cDwSaJwVWR8si=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgPPga1xpu5WT8nBBSTC6VHlVcnVuQD8H-UROnsy9-FyeGMmY3f_aIRso26hd1h9Zn7sJ16wcoF4r-beqMz7NCIJNvM5nYZ3k3QTx4CrP5K-YHdLNp1_rKxQpI1IWZrmrl2znvpZexDX2DbMKdoANWa6AwZS0iS-JGLRsMiA8CkQoi3T88DKbg-HE1g=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgPPga1xpu5WT8nBBSTC6VHlVcnVuQD8H-UROnsy9-FyeGMmY3f_aIRso26hd1h9Zn7sJ16wcoF4r-beqMz7NCIJNvM5nYZ3k3QTx4CrP5K-YHdLNp1_rKxQpI1IWZrmrl2znvpZexDX2DbMKdoANWa6AwZS0iS-JGLRsMiA8CkQoi3T88DKbg-HE1g=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhVVCIMANFVo8sykhXYOb3lsivqghp5rn15UiVymhz3OhgcUGQzw9HbMXQO3E0Ibmcq94HQn1sD8l86iX75UoTS41gJe9xAq-MJtci7CHAYVTLVPgcWNrPOttnYPMXi1UcLHgDnfEmxJBJZX_5_sfAzBz_KCenvbaiOg1BouqzSsgvKYB1WRHJxqNvX=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhVVCIMANFVo8sykhXYOb3lsivqghp5rn15UiVymhz3OhgcUGQzw9HbMXQO3E0Ibmcq94HQn1sD8l86iX75UoTS41gJe9xAq-MJtci7CHAYVTLVPgcWNrPOttnYPMXi1UcLHgDnfEmxJBJZX_5_sfAzBz_KCenvbaiOg1BouqzSsgvKYB1WRHJxqNvX=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgQ7dRGLQZUtX_-adIPAUSGO2sck4RUooKIUVCKcg5rZeM3pDJvwMNPHK-EuzoKr0x3GTPXCF6iSOUPWhemOfYaKwA2tL-scrcKhI7Tc-aeo_i8gTDjxJ99L4kfAT9J01pqusCZ0UbqOF8pMYRPCjofLe5XTxjqAMLr34i_Sd1RBQSquLn53R7BPh87=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgQ7dRGLQZUtX_-adIPAUSGO2sck4RUooKIUVCKcg5rZeM3pDJvwMNPHK-EuzoKr0x3GTPXCF6iSOUPWhemOfYaKwA2tL-scrcKhI7Tc-aeo_i8gTDjxJ99L4kfAT9J01pqusCZ0UbqOF8pMYRPCjofLe5XTxjqAMLr34i_Sd1RBQSquLn53R7BPh87=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhtd1zl1U75IcWD9LbX7VjtfDxRWy6mLjVoOl6yOhbvYLPoWUXuBUQnWJEcqPz1-pDcoC9P1uZvD_eBxtAvp_CzOKRu9Ro_n1rg5VgJJ8omASBsebUYZbnmXP_QGHmeKxQBREvODN-aaSZ3gNdyt0CQUZAfNO_hT7NeACAddLRHycmbBra3aHta3D6L=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhtd1zl1U75IcWD9LbX7VjtfDxRWy6mLjVoOl6yOhbvYLPoWUXuBUQnWJEcqPz1-pDcoC9P1uZvD_eBxtAvp_CzOKRu9Ro_n1rg5VgJJ8omASBsebUYZbnmXP_QGHmeKxQBREvODN-aaSZ3gNdyt0CQUZAfNO_hT7NeACAddLRHycmbBra3aHta3D6L=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgOet1efIs22LbUzJqkFRbObikynCiRi-Igww33w6HB53toNjlwGlk1hwc_ek8CXkX1Gd3wgR5_y0FXeDPT8TO9_rYhtaEFbnUFdaV14o5heTSCxrbPuYeDFA25o91Vj3JOzNfsl30ajDF_VgIym4JSoN76hnvLpaKYpRl7zvpBr5VAsc6FJw3PGwpl=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgOet1efIs22LbUzJqkFRbObikynCiRi-Igww33w6HB53toNjlwGlk1hwc_ek8CXkX1Gd3wgR5_y0FXeDPT8TO9_rYhtaEFbnUFdaV14o5heTSCxrbPuYeDFA25o91Vj3JOzNfsl30ajDF_VgIym4JSoN76hnvLpaKYpRl7zvpBr5VAsc6FJw3PGwpl=s320" width="213" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjWhPtQ9BEJ8mm08IKKxWsnX9MM7OARIwfuP2LMgwu4mdINy7yTNyMntg1ZmolCmx2Nre8zB4DDHcv_z-gSIc8v7iwslHxWhOhupeZnsjGfV1NNK-iZrHHK1RyMk8n-WQXV02jeB3SR3WGp8oEJIi2LO4fXNDlPbnIn4V0kIqbbXnF9vngfSDW2-Eyr=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjWhPtQ9BEJ8mm08IKKxWsnX9MM7OARIwfuP2LMgwu4mdINy7yTNyMntg1ZmolCmx2Nre8zB4DDHcv_z-gSIc8v7iwslHxWhOhupeZnsjGfV1NNK-iZrHHK1RyMk8n-WQXV02jeB3SR3WGp8oEJIi2LO4fXNDlPbnIn4V0kIqbbXnF9vngfSDW2-Eyr=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgdm0R8MLVjzylUe5wd4WjSJj_oWvXx1wEZoPezf7My61-E68w21_q6YfrT5va1dGQZPDH8T-4AxeVtoVp6cWfpWoGvhyuJknLsSnp7FGX9hUMSydUa6_xccnuAkfep4YYneiIKlGEXUHNqo_kHhjEVqIrBtAqPGVTB1c7AIMnlb2yT-7uViyOujpzJ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgdm0R8MLVjzylUe5wd4WjSJj_oWvXx1wEZoPezf7My61-E68w21_q6YfrT5va1dGQZPDH8T-4AxeVtoVp6cWfpWoGvhyuJknLsSnp7FGX9hUMSydUa6_xccnuAkfep4YYneiIKlGEXUHNqo_kHhjEVqIrBtAqPGVTB1c7AIMnlb2yT-7uViyOujpzJ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEinkez9Mtc3OQhSzDTJE63CJvdChyAZb7stmEGOEJHmhresR6HWSdFwsmJ5hQr78zyxCeeFR_Iiy2C2Z6EJq1stDyyImiwDGUCs9anQmk6B7CN6C0u7KGY4urQ6WiL3lJhXZsalS9UxQevhD5qJSP_YhMkFFwi76QQcpHn3T43c4D-CxTVz8eCXmBwY=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEinkez9Mtc3OQhSzDTJE63CJvdChyAZb7stmEGOEJHmhresR6HWSdFwsmJ5hQr78zyxCeeFR_Iiy2C2Z6EJq1stDyyImiwDGUCs9anQmk6B7CN6C0u7KGY4urQ6WiL3lJhXZsalS9UxQevhD5qJSP_YhMkFFwi76QQcpHn3T43c4D-CxTVz8eCXmBwY=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhKaEc4apopv5_WVbLxi7l86X5GxcsCnaXKYIsxM2U_w_U7lWS5_kcSXlkpzmQV8VBYcQZGGx_qayrNGK0XBs2-yHAq6GIqtRhE9t7y_SpiICJRtC5uaOdydy-nmQ0aplgcmjez36mEIzaLdVJ2jI1TO4ukiT2WyI3nJxyRvFeWWGHJ-R4rpx8crkMe=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhKaEc4apopv5_WVbLxi7l86X5GxcsCnaXKYIsxM2U_w_U7lWS5_kcSXlkpzmQV8VBYcQZGGx_qayrNGK0XBs2-yHAq6GIqtRhE9t7y_SpiICJRtC5uaOdydy-nmQ0aplgcmjez36mEIzaLdVJ2jI1TO4ukiT2WyI3nJxyRvFeWWGHJ-R4rpx8crkMe=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhgmBb2t23jluqkznVoevQaHJDoc4jkprd1osZ3-mcBBJqzMIU0sPKTC9hX6OsKf-3O5H6wN_fCKHtFC78gtSZ-u0BUbc3N2MF5AUyFI_H2w7ts5xX2fiNv0n0mfX8p-PAcfkvnOypflSTEyUkPdNkUQrusMWlwK4iB22BpOruBPRtCTW4I1K1qdTX5=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhgmBb2t23jluqkznVoevQaHJDoc4jkprd1osZ3-mcBBJqzMIU0sPKTC9hX6OsKf-3O5H6wN_fCKHtFC78gtSZ-u0BUbc3N2MF5AUyFI_H2w7ts5xX2fiNv0n0mfX8p-PAcfkvnOypflSTEyUkPdNkUQrusMWlwK4iB22BpOruBPRtCTW4I1K1qdTX5=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjUijxGsbn879CCslwokS3tKFYS8ITSks_1HigE7BKzJ31zf0pIx-Uipu5svOJUz-_RhG1I-q6vj4pbKS9Q_UflgK1dfqy_zacA8S9hkPTCbHQIgPmg1kqyrXRMONHBPs3QRjDdPyzWkz9r1_iCXrDVRjwbjdqTOg4d16ETB2hjvZlDlEk2tFIFb0Ob=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjUijxGsbn879CCslwokS3tKFYS8ITSks_1HigE7BKzJ31zf0pIx-Uipu5svOJUz-_RhG1I-q6vj4pbKS9Q_UflgK1dfqy_zacA8S9hkPTCbHQIgPmg1kqyrXRMONHBPs3QRjDdPyzWkz9r1_iCXrDVRjwbjdqTOg4d16ETB2hjvZlDlEk2tFIFb0Ob=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjarn8t6iem00xiyDbJWPOGzmAqrCwhCv_n3l3L-jNOLAgHVyUekD-6xYyBQ11L86kEARCuGVDXtCX-ymT5aXQTzvw4aSWAEChZk_vAMxfIat16uzUDLEIHPtIFQIfLTXD88g9dzleDbb78iDQfRmSvxXhzPMQSEh2rTuISwBgWZk0rNHrMMI_q3MYQ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjarn8t6iem00xiyDbJWPOGzmAqrCwhCv_n3l3L-jNOLAgHVyUekD-6xYyBQ11L86kEARCuGVDXtCX-ymT5aXQTzvw4aSWAEChZk_vAMxfIat16uzUDLEIHPtIFQIfLTXD88g9dzleDbb78iDQfRmSvxXhzPMQSEh2rTuISwBgWZk0rNHrMMI_q3MYQ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjwKgxdst3jhTPFVqidlokYNU_PUtwOB_-oNRZ8YLfcUSAYmWDnN3GQyNApy38OagGAdCPGJBtStxsEHm31UMvKzEKKWBGFE4LSoqLNzGbA3W5p_uh-u04XVBCrshvWpOkjYuYiKkZFLU-VpxVXcxu2BKZ6myDTnUQ8TSIy0y9hYApl1VYpcdQJlOi2=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjwKgxdst3jhTPFVqidlokYNU_PUtwOB_-oNRZ8YLfcUSAYmWDnN3GQyNApy38OagGAdCPGJBtStxsEHm31UMvKzEKKWBGFE4LSoqLNzGbA3W5p_uh-u04XVBCrshvWpOkjYuYiKkZFLU-VpxVXcxu2BKZ6myDTnUQ8TSIy0y9hYApl1VYpcdQJlOi2=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhpsgHD9C7jImzXmHTD-fW_evFllwket-egEtDSn8gQCZUvbmcXex4NZe2ToxPhMenek20FZLx6JX9YcyL4Qo_DVBb8mzYSnMAIfsfbXAyEXJnenIsK7aNzRQ-mWB_USV2FOn6BGSt9RWjwf53i7uAZpo4SvwilEcr71mfW2r0MQQkUdXVG369pGpnX=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhpsgHD9C7jImzXmHTD-fW_evFllwket-egEtDSn8gQCZUvbmcXex4NZe2ToxPhMenek20FZLx6JX9YcyL4Qo_DVBb8mzYSnMAIfsfbXAyEXJnenIsK7aNzRQ-mWB_USV2FOn6BGSt9RWjwf53i7uAZpo4SvwilEcr71mfW2r0MQQkUdXVG369pGpnX=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiUJgJMYriXp9QDNZBkYCxkIpx7qV518-5Xq6bOq7Ynn1i-sykKyjuVuDLmgtka_7Pj0RH19DcZViKeo2a8IziTehZmAVBgdnJiEczMW58rNsRaKPw--MDX5sDcx1_vXgUfcTfzktoj6-m0NK26HaExDVkHVNGrpuN8k7g8gzkjDNKLBRNOVGC8eZ88=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiUJgJMYriXp9QDNZBkYCxkIpx7qV518-5Xq6bOq7Ynn1i-sykKyjuVuDLmgtka_7Pj0RH19DcZViKeo2a8IziTehZmAVBgdnJiEczMW58rNsRaKPw--MDX5sDcx1_vXgUfcTfzktoj6-m0NK26HaExDVkHVNGrpuN8k7g8gzkjDNKLBRNOVGC8eZ88=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEikUqZxYhwN6GZq4_FDQ--vfxhLJIG3pJrf09sm3oznRGcE9iDB_KpjhIqpuxnMlBhQ-naLxUNevaPmkK5XItBi_RZ3jNpA_ENR4sDSWTS563uzR88PO9UWyzHNePNiZ4trrF4aSlIKQ0LhPN4fYADSreu20CPMHy2Kz_1o87wcB79SlY1sLK6avLiW=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEikUqZxYhwN6GZq4_FDQ--vfxhLJIG3pJrf09sm3oznRGcE9iDB_KpjhIqpuxnMlBhQ-naLxUNevaPmkK5XItBi_RZ3jNpA_ENR4sDSWTS563uzR88PO9UWyzHNePNiZ4trrF4aSlIKQ0LhPN4fYADSreu20CPMHy2Kz_1o87wcB79SlY1sLK6avLiW=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj1zPWZarAB1oI3_IMvmJATut1mIL2bTIO5LSfgqbE3UyGyh3wUphJ8-E6ehApwCxIgIKhuQLJZL681WRoLL4KwF7MI4WCujt1YuyunsJZ1_i5GAbeuqA6TK2hDH3QQAibriIeu7U1COGRJjwlGaUjc0Rw2ng2JS6dqgM-zcRozSDNxXZ0Oq9aCcUPP=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEj1zPWZarAB1oI3_IMvmJATut1mIL2bTIO5LSfgqbE3UyGyh3wUphJ8-E6ehApwCxIgIKhuQLJZL681WRoLL4KwF7MI4WCujt1YuyunsJZ1_i5GAbeuqA6TK2hDH3QQAibriIeu7U1COGRJjwlGaUjc0Rw2ng2JS6dqgM-zcRozSDNxXZ0Oq9aCcUPP=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhe022iOilxpvaJ_X3-Yf7TjFUw8J9-fut5IkXZuIt4aevRtaBfc13DoLa85iqpd3TEy9loJRnv4AIEyoWldgM-Tw__RHuiVDSBYwgT08A_ynCwF01kH4maG7U1WLfaC01Nmy8Zz3Kbp05wNUZE5gYsqubfnB0gMcIsLEOyd5hxH-RXVekKOhml0LpH=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhe022iOilxpvaJ_X3-Yf7TjFUw8J9-fut5IkXZuIt4aevRtaBfc13DoLa85iqpd3TEy9loJRnv4AIEyoWldgM-Tw__RHuiVDSBYwgT08A_ynCwF01kH4maG7U1WLfaC01Nmy8Zz3Kbp05wNUZE5gYsqubfnB0gMcIsLEOyd5hxH-RXVekKOhml0LpH=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjLPPGVFCxR4BLSbhyQ454NsMG6dekl8xAcLas4NNGklmuSD_OROiHtXe7gfSAbRxXMZnl5nLhQZ0UFx7qw_bXxLpUvhGdS4nOYYWVUy_CSMHM61skT1S2wHUOpId4lT6LzRO5qT05B_xZvI0UT-rIa-CsS1tOAoXOEHD53cm1I24dXDOGkA1aOiwJL=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjLPPGVFCxR4BLSbhyQ454NsMG6dekl8xAcLas4NNGklmuSD_OROiHtXe7gfSAbRxXMZnl5nLhQZ0UFx7qw_bXxLpUvhGdS4nOYYWVUy_CSMHM61skT1S2wHUOpId4lT6LzRO5qT05B_xZvI0UT-rIa-CsS1tOAoXOEHD53cm1I24dXDOGkA1aOiwJL=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiFX5aR-5M4zlQTVTpodzEUGpFVllIvNGrGrQvIGy1LMlwv0uGt9U_J-trwYQ2uhtxPC5duVNF5wmgfFkCqZ5SiaCyW-pib3IwIjkYfXFcQ3g0zgvDtQH91bJInSsCzBIaie1OueN-ZzBnBr9_NHw1Sj3vno1udL_u6QbAUgyK57NM_T8vpMtGD97cQ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiFX5aR-5M4zlQTVTpodzEUGpFVllIvNGrGrQvIGy1LMlwv0uGt9U_J-trwYQ2uhtxPC5duVNF5wmgfFkCqZ5SiaCyW-pib3IwIjkYfXFcQ3g0zgvDtQH91bJInSsCzBIaie1OueN-ZzBnBr9_NHw1Sj3vno1udL_u6QbAUgyK57NM_T8vpMtGD97cQ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj4Uatpf7rw2O2SM-Xgd08gci9kRu2jYIVgjYn7qWUtrNmJKzeXqZ54PBHMhK68OVywB6lE3w09X7NvY0LZtuf4WKq6Phru62oUeAJMmq5P_cmGJws3RILPc0usp08bVJHScF_aD3f7jtzgFWuDbEtFq_WvdzMHsoHplAkXV_1kNJybLInjgsPCTrmq=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEj4Uatpf7rw2O2SM-Xgd08gci9kRu2jYIVgjYn7qWUtrNmJKzeXqZ54PBHMhK68OVywB6lE3w09X7NvY0LZtuf4WKq6Phru62oUeAJMmq5P_cmGJws3RILPc0usp08bVJHScF_aD3f7jtzgFWuDbEtFq_WvdzMHsoHplAkXV_1kNJybLInjgsPCTrmq=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg6YOpNdG9nKl3fzw97dSm3eo1L1FRQevYMa-AGezw4_IoTY4NAnzBvwrX46DM2cwZS7ltBdV3WZG24mRjcYoNOFoK6h1zrChkwIzkZPhgIb5zoooWVMU1POdBf1zxDZnzAt5RF3PWlV7wgeuLOQ4GR0FBTJIJpguxnATKviOXtfVczigg2hCET5OG7=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg6YOpNdG9nKl3fzw97dSm3eo1L1FRQevYMa-AGezw4_IoTY4NAnzBvwrX46DM2cwZS7ltBdV3WZG24mRjcYoNOFoK6h1zrChkwIzkZPhgIb5zoooWVMU1POdBf1zxDZnzAt5RF3PWlV7wgeuLOQ4GR0FBTJIJpguxnATKviOXtfVczigg2hCET5OG7=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjQ1gH7KXuKb3lofOVLlI7P9HYZ7mfRiBo0VeE6c3vCXMLqyL0hDzvEXM5hDLxj1IIfD9dPc9iegVIwKSpVgWxbLFX-dxBZhR-CfGHDjOb6SF1uzEscOQsRezcNEPc0L-E4avXXw1DdHYvaFoS4S6IiZw4Rvz7rXnMY1SfAkbLDpR6jzhEtNyXdtoqn=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjQ1gH7KXuKb3lofOVLlI7P9HYZ7mfRiBo0VeE6c3vCXMLqyL0hDzvEXM5hDLxj1IIfD9dPc9iegVIwKSpVgWxbLFX-dxBZhR-CfGHDjOb6SF1uzEscOQsRezcNEPc0L-E4avXXw1DdHYvaFoS4S6IiZw4Rvz7rXnMY1SfAkbLDpR6jzhEtNyXdtoqn=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhoRuzyLh791TUb7bVrRh0mA9xOEkzrKCn7Nt8X6O2dFeBDspbSVW6cDfDDLQsIs-ID0pZTMnqlldib5CTnVaABTJG8mBGxI4nZEru38RKxP6KSnv74lSLVkXzYjULIIHg1rL86hYQzdRPAxByYBjxfXOVA7faDCKfNj59VT1y17BqASZ3KVv4bERaJ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhoRuzyLh791TUb7bVrRh0mA9xOEkzrKCn7Nt8X6O2dFeBDspbSVW6cDfDDLQsIs-ID0pZTMnqlldib5CTnVaABTJG8mBGxI4nZEru38RKxP6KSnv74lSLVkXzYjULIIHg1rL86hYQzdRPAxByYBjxfXOVA7faDCKfNj59VT1y17BqASZ3KVv4bERaJ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgH0jWb9NrBpmloKSPoQyjYVEQQOp_NTpUPgzi0VMHvD7F8glUzsD1mSyJ_VXX0JROP-Cy5vtmJTrX8On_7dTWS3LiRQmR61XVqZwVgGDr8aSHEor--OB-Jyxt6RrckjrNNnR8AhW2VVXgYE8vtd3AcZGLSAF8U-U_CRhq3_LhzV7VMetwB15owSq7C=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgH0jWb9NrBpmloKSPoQyjYVEQQOp_NTpUPgzi0VMHvD7F8glUzsD1mSyJ_VXX0JROP-Cy5vtmJTrX8On_7dTWS3LiRQmR61XVqZwVgGDr8aSHEor--OB-Jyxt6RrckjrNNnR8AhW2VVXgYE8vtd3AcZGLSAF8U-U_CRhq3_LhzV7VMetwB15owSq7C=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgtM5svwIwMyE74WvKcomA-OYx8iQrAPdkwxOEUNcu14Se9CbGcsfckQRlcGU6Uk7uKTHrSABZW2xJJg1rLBwoNr8NmU39xKu-8JOSRlRd1EnEzZLY_jB3arqN4We43uWv8h_E8Zac5X7mKvuk5hEifHOZU8_Jvm1tfEpz2HVk2R9XHd41Zi_V_ToQS=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgtM5svwIwMyE74WvKcomA-OYx8iQrAPdkwxOEUNcu14Se9CbGcsfckQRlcGU6Uk7uKTHrSABZW2xJJg1rLBwoNr8NmU39xKu-8JOSRlRd1EnEzZLY_jB3arqN4We43uWv8h_E8Zac5X7mKvuk5hEifHOZU8_Jvm1tfEpz2HVk2R9XHd41Zi_V_ToQS=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgxzCTQDVl89jQjEtJ2ZmWWqLrZ_G_HEsu8uOXacl4XIw48-62MuHDZ2NH9H-z-32OpQ758gFF2eS0YVNG51KwDcyWRh_1-3ErtD3FAXvTW3avMIVxBlhwAQoD80ocWa2VY6XjW7gBvVlvOQ_t2soSYwQgaQHqRzUixZbEvDRqyrg17rRAWuYosxfmI=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgxzCTQDVl89jQjEtJ2ZmWWqLrZ_G_HEsu8uOXacl4XIw48-62MuHDZ2NH9H-z-32OpQ758gFF2eS0YVNG51KwDcyWRh_1-3ErtD3FAXvTW3avMIVxBlhwAQoD80ocWa2VY6XjW7gBvVlvOQ_t2soSYwQgaQHqRzUixZbEvDRqyrg17rRAWuYosxfmI=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh28UnRzee3Xo8J1901lVqzHGQZQkvVXxyOvNoPQSSWM99OtLfSTZBD0-Mu6e3QXx1Mmc1UPBcCykkSPmRjHXOYRSSRTNnGtPz5y6ZPOi3InA65ij408PTkbEOs2WYTNiFWiYLPZhAUtp1GQXToLC12C9pkfaMHTubKesof7P0iEt7FFXd8B3vs9MK4=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh28UnRzee3Xo8J1901lVqzHGQZQkvVXxyOvNoPQSSWM99OtLfSTZBD0-Mu6e3QXx1Mmc1UPBcCykkSPmRjHXOYRSSRTNnGtPz5y6ZPOi3InA65ij408PTkbEOs2WYTNiFWiYLPZhAUtp1GQXToLC12C9pkfaMHTubKesof7P0iEt7FFXd8B3vs9MK4=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiq0OeGn8C_NbPj_eNX1oyCZrcU1lSoaW6Kz5MtWgtAdcc-LTsBv9B5127kPyogi1D-egk9gbLsr8CTTlRx04RDpxSlK2u6Bn5MFObGVnn75sZpyHsqf62ArBC2wPZNJwoGNmQDtgovUztMVM9BNJ8PSC3LlXelvn9fikcAL3rg4VQ5nH_7B2eistYY=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiq0OeGn8C_NbPj_eNX1oyCZrcU1lSoaW6Kz5MtWgtAdcc-LTsBv9B5127kPyogi1D-egk9gbLsr8CTTlRx04RDpxSlK2u6Bn5MFObGVnn75sZpyHsqf62ArBC2wPZNJwoGNmQDtgovUztMVM9BNJ8PSC3LlXelvn9fikcAL3rg4VQ5nH_7B2eistYY=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEibqqhIm3DSjKn-3lM7Mep_6s_o-UtY7DjqB8drfpct54_-I448EPdUn-C2XGmVhMPCSBMFbuOv1jGomEIASmFyBo2r9J8Wo6lytxAncekypIbDu7R3Bb4OFhWIzMYhYxjROP6Kfug1AoWavGvRfiPJYe7S1ePRLZfuu7kNxxcG3LfNPOt3QksB_GRy=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEibqqhIm3DSjKn-3lM7Mep_6s_o-UtY7DjqB8drfpct54_-I448EPdUn-C2XGmVhMPCSBMFbuOv1jGomEIASmFyBo2r9J8Wo6lytxAncekypIbDu7R3Bb4OFhWIzMYhYxjROP6Kfug1AoWavGvRfiPJYe7S1ePRLZfuu7kNxxcG3LfNPOt3QksB_GRy=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgAQ62eRMz5rRjockf0H4i9A8-OIaqKKPQqyVol_7HrmHlEFUpjkEqujRlof-Vrdm5BF5X3vyivBdTJksFQmJXzQcCL4wN3loxp0nPQsU5t5qUFMffZVmC0fmPKQLugIJ3bYaPs8ppSaW7-TUcSabsaSFSpGlpT0HhOHuWit9lyd1BCPTZAe_ezdBfU=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgAQ62eRMz5rRjockf0H4i9A8-OIaqKKPQqyVol_7HrmHlEFUpjkEqujRlof-Vrdm5BF5X3vyivBdTJksFQmJXzQcCL4wN3loxp0nPQsU5t5qUFMffZVmC0fmPKQLugIJ3bYaPs8ppSaW7-TUcSabsaSFSpGlpT0HhOHuWit9lyd1BCPTZAe_ezdBfU=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiWNKZZ_qDUMVorNyVMdzffMAhrYxD14H3hqTc_7zwXDWjuFqNfJatebWFRAq0ZyrrNJiqVeEcO7dYJv1_T_0YgMf1o1VWu38Y5sEhmDtnA7JpLEWM1fgxPl1XHIbIkrlG1LEeUpPl9ZDdo7XkxGPNOtHoLp4PKC9kdQEZJgJ05U8Lu02q0qNu-RPyw=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiWNKZZ_qDUMVorNyVMdzffMAhrYxD14H3hqTc_7zwXDWjuFqNfJatebWFRAq0ZyrrNJiqVeEcO7dYJv1_T_0YgMf1o1VWu38Y5sEhmDtnA7JpLEWM1fgxPl1XHIbIkrlG1LEeUpPl9ZDdo7XkxGPNOtHoLp4PKC9kdQEZJgJ05U8Lu02q0qNu-RPyw=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjVmRadcfEWSEAcLMvdaENfLJF1Xp5nNYDOzetBcLCzOBF0ihDNpIdQBipBCn5qFcGkZtvSo5fSzWyphgshNw4BYe4gCMUDleApmMy2x7NuHCUN49vJKH_yhCrBEKDn4tz-m9WK5-Wk2i80ErdRM_eKRG_kVo6Ea4OuU4W1_sDr16HRY2l-UEgEnehd=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjVmRadcfEWSEAcLMvdaENfLJF1Xp5nNYDOzetBcLCzOBF0ihDNpIdQBipBCn5qFcGkZtvSo5fSzWyphgshNw4BYe4gCMUDleApmMy2x7NuHCUN49vJKH_yhCrBEKDn4tz-m9WK5-Wk2i80ErdRM_eKRG_kVo6Ea4OuU4W1_sDr16HRY2l-UEgEnehd=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiRAXzBo-uXJvSQK_b8xp9jqZ0HyeAOakir-qTIzA43wMaVH0OJT3Dlw4jrFvBu01fuVmO2QG6SKAK_tUxlvjT1jrUDWJxkY5SYHwR_nn_SMU7TxeQd3HfbwSUvTWLSF3xwZbwrAVz3hcu25D4Jq4ZCi-a9fUDj0Mtg1id3ZylH5QA46t-a5AjZDHaW=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiRAXzBo-uXJvSQK_b8xp9jqZ0HyeAOakir-qTIzA43wMaVH0OJT3Dlw4jrFvBu01fuVmO2QG6SKAK_tUxlvjT1jrUDWJxkY5SYHwR_nn_SMU7TxeQd3HfbwSUvTWLSF3xwZbwrAVz3hcu25D4Jq4ZCi-a9fUDj0Mtg1id3ZylH5QA46t-a5AjZDHaW=s320" width="320" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhYeBs6pR-3BfhvxSH6K96KsL7CLJJEIrvueUBRxZegepFsq0__f_x05i_5R48S95DdCeZWLdhu-DWtiTJ9dnfpszgN4Bailm3TVYCjSAhSKKJSBOXfpy4GfnNbhmbB01kO7AqGo64VfaD9DFnLyFloaLdUqXQ1dbrmLi0icKCxoxe_iYhF5mM9PMvV=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhYeBs6pR-3BfhvxSH6K96KsL7CLJJEIrvueUBRxZegepFsq0__f_x05i_5R48S95DdCeZWLdhu-DWtiTJ9dnfpszgN4Bailm3TVYCjSAhSKKJSBOXfpy4GfnNbhmbB01kO7AqGo64VfaD9DFnLyFloaLdUqXQ1dbrmLi0icKCxoxe_iYhF5mM9PMvV=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiojNnNBK5Yhfd_Vj7d_tygAElRtlvfqom2Q4Ng8CLKARXTJkdl_8a4-11QrfR0u37FvvVZH4mGdExvLfHSSTUsYqO3q87rqjpt2PaEa_xqLCn_Kw2WVklpmq_owxECqlUsOUSZKLfmpHekW-jfEVg-IsS7GIlcszOGyIPlTctGRM5UByoS2Q1aeLWd=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEiojNnNBK5Yhfd_Vj7d_tygAElRtlvfqom2Q4Ng8CLKARXTJkdl_8a4-11QrfR0u37FvvVZH4mGdExvLfHSSTUsYqO3q87rqjpt2PaEa_xqLCn_Kw2WVklpmq_owxECqlUsOUSZKLfmpHekW-jfEVg-IsS7GIlcszOGyIPlTctGRM5UByoS2Q1aeLWd=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhfq6LIUqlpLIl2C1Z_UMjAaXmkuDoVXnDkb10PHBx5Xmn_fNonNnc6XwrHcH3SNMw21niitiJ5Ijt2w4Jyu_3MBv3Umk-TP56yKabTyXHm-dj9sLcjhMW3-MOJsiCBzBWXiQov-Y5UHcXco3j5vE3LKWstXFYwsGWE_SWrpd6LFEZBa62WFxJFqHBQ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="599" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhfq6LIUqlpLIl2C1Z_UMjAaXmkuDoVXnDkb10PHBx5Xmn_fNonNnc6XwrHcH3SNMw21niitiJ5Ijt2w4Jyu_3MBv3Umk-TP56yKabTyXHm-dj9sLcjhMW3-MOJsiCBzBWXiQov-Y5UHcXco3j5vE3LKWstXFYwsGWE_SWrpd6LFEZBa62WFxJFqHBQ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhkJwwDkcVeZBa_aeGV50XRBXJBrIwlEksnox5iS3DrYKZCy7z1HwG8jeybwdT086nmh-_fHcWWsU6Hie6TBBFLW6Vz7HvmAPeiZ34KXlLc3JcID2ZWHdh1RjDQ3AtX7OvbP0NvXUlLabubTVQXBWX90ghj7vY4IFbvWWi4_WDWDHHv3yolAc0a8UEQ=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhkJwwDkcVeZBa_aeGV50XRBXJBrIwlEksnox5iS3DrYKZCy7z1HwG8jeybwdT086nmh-_fHcWWsU6Hie6TBBFLW6Vz7HvmAPeiZ34KXlLc3JcID2ZWHdh1RjDQ3AtX7OvbP0NvXUlLabubTVQXBWX90ghj7vY4IFbvWWi4_WDWDHHv3yolAc0a8UEQ=s320" width="213" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgg5yrIBQ4rRoH9vII9E3L26WnDVhp22FZxa88Ky0n_wbqE5MlvSqA3mmQTwwWnUiAudkeZU02JOomXsgsEqITkvpsC93lLk0CLS_q4UnfoS38PfO9899cjxyyDcKvXq3qYU6-dJLpjUn3k2mJMGqU90nBWwkaJrKxDCTxxNIGlekZsRbYqaoeDguI7=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgg5yrIBQ4rRoH9vII9E3L26WnDVhp22FZxa88Ky0n_wbqE5MlvSqA3mmQTwwWnUiAudkeZU02JOomXsgsEqITkvpsC93lLk0CLS_q4UnfoS38PfO9899cjxyyDcKvXq3qYU6-dJLpjUn3k2mJMGqU90nBWwkaJrKxDCTxxNIGlekZsRbYqaoeDguI7=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEilBD-Nq9jO4gstk67_LzHpnhtJSrZ4FNhgOPThUI6-b8PWS86JMxQBDG-RZLZwRrXFWTBVRlMh8g-_bHjy6PDnI_zJUdMr4LB8BMd1pKeS4Nzmc-TPQ8J5wccdSpCrywJ2Ea6y82BqGyCNPgdtRmm7lGN3yofBQADZNGYtqTH5GqPTZGma2B2Y36FH=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEilBD-Nq9jO4gstk67_LzHpnhtJSrZ4FNhgOPThUI6-b8PWS86JMxQBDG-RZLZwRrXFWTBVRlMh8g-_bHjy6PDnI_zJUdMr4LB8BMd1pKeS4Nzmc-TPQ8J5wccdSpCrywJ2Ea6y82BqGyCNPgdtRmm7lGN3yofBQADZNGYtqTH5GqPTZGma2B2Y36FH=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhte8LmWdNZwsEzr7lAQSBxanZhvSeR9sRv9sMIBDoEes2fxLDe6mpFCIIFSRJS8DDYi2XTMb1qaX97zxEs-8kw6-VXhoQ4gzDhPTnBUBYQzgCMYiOgo58iWpJs5fDRmnJIFTOjmFlVqEy3mzpCi-mSF0ITt3x2AnhaLoEDuNiugB3AtLUCvqsyAiQs=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhte8LmWdNZwsEzr7lAQSBxanZhvSeR9sRv9sMIBDoEes2fxLDe6mpFCIIFSRJS8DDYi2XTMb1qaX97zxEs-8kw6-VXhoQ4gzDhPTnBUBYQzgCMYiOgo58iWpJs5fDRmnJIFTOjmFlVqEy3mzpCi-mSF0ITt3x2AnhaLoEDuNiugB3AtLUCvqsyAiQs=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgyZaEq1csNEGU22stmHHqsDIN6vaK2unFyZy2OtJBfPzD4YpUbRa6uWqa7n0zZO62nxW_SSai4w1LHM_UQlGWg_bbfHeAk_ilhMd_3T4iF1XG30qgdhi7BoLc-wT8QhzzalNJzziiFaioydrzNb4RkpzYq48jZu3rKjjIhwOSZM3DuHJP9SQWKvush=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgyZaEq1csNEGU22stmHHqsDIN6vaK2unFyZy2OtJBfPzD4YpUbRa6uWqa7n0zZO62nxW_SSai4w1LHM_UQlGWg_bbfHeAk_ilhMd_3T4iF1XG30qgdhi7BoLc-wT8QhzzalNJzziiFaioydrzNb4RkpzYq48jZu3rKjjIhwOSZM3DuHJP9SQWKvush=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgKwhavOlDF7TGMWB22UrfyJyAIUX2wCmscsz-vJ_dceHeWntZRqg0wfd7X-U_eG6QepzWO45ccGY_Trh0Up4YWyAPj-WAWcGVG09IDbIuVkNHHK2sU6S0urgUIhEc22063wumY3Lwy51MJIIgaaRXXrRRPXac8IyHViQLBB1BzV6A6bnVatw5bQ3HL=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgKwhavOlDF7TGMWB22UrfyJyAIUX2wCmscsz-vJ_dceHeWntZRqg0wfd7X-U_eG6QepzWO45ccGY_Trh0Up4YWyAPj-WAWcGVG09IDbIuVkNHHK2sU6S0urgUIhEc22063wumY3Lwy51MJIIgaaRXXrRRPXac8IyHViQLBB1BzV6A6bnVatw5bQ3HL=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjnjphucM0S38g-K2XRLV_g1y8iIiukKZPR3i2xkZFztmaTsCm8R3LQwjgU30pA7dCTMXMrErP7LTXo7AonZm5ZrUsM7v-21WJ0yTe74__WqHJl0JD9Cf0p5aRRcXae66XnNy7WESP8oNUOt4Y4pzPeSgovoW_vSkcuPnhT4hgtIY5vfwTLMRN_m2pT=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjnjphucM0S38g-K2XRLV_g1y8iIiukKZPR3i2xkZFztmaTsCm8R3LQwjgU30pA7dCTMXMrErP7LTXo7AonZm5ZrUsM7v-21WJ0yTe74__WqHJl0JD9Cf0p5aRRcXae66XnNy7WESP8oNUOt4Y4pzPeSgovoW_vSkcuPnhT4hgtIY5vfwTLMRN_m2pT=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhoOQ3vnIErSbxxApofl6EiTYxni1AemnnGgoQF-c-cL2rYtXjW8_H2OHdyLkxXw9IEqk9nNQUc6OuuvWiu7JmwcWSP-ekcKlH3YRuAFI2DVQbhrZyREN4S6WUum_EWw26T5HvmToodPqxGCZeTLFJ870wTngFGCbA86W-YY_2q9908tOmUOOGZ8Dss=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhoOQ3vnIErSbxxApofl6EiTYxni1AemnnGgoQF-c-cL2rYtXjW8_H2OHdyLkxXw9IEqk9nNQUc6OuuvWiu7JmwcWSP-ekcKlH3YRuAFI2DVQbhrZyREN4S6WUum_EWw26T5HvmToodPqxGCZeTLFJ870wTngFGCbA86W-YY_2q9908tOmUOOGZ8Dss=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiDVYoRpPDBY97xwS9CF_Hx33RVKa-yO2SLhoEGe0ubjOgEw_ZgvjCX9gzeH4obeMzmroBioWZBNXjW-9ullkGHh-d5OeS0jn8HHbv_jV3Mt4-Z3010mDopyL5H8qsL343m3e0znO2hT33e-27Pazdt1kTq7hGNCE6qDbrX24PKVB3YE6A-R5t52mB2=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiDVYoRpPDBY97xwS9CF_Hx33RVKa-yO2SLhoEGe0ubjOgEw_ZgvjCX9gzeH4obeMzmroBioWZBNXjW-9ullkGHh-d5OeS0jn8HHbv_jV3Mt4-Z3010mDopyL5H8qsL343m3e0znO2hT33e-27Pazdt1kTq7hGNCE6qDbrX24PKVB3YE6A-R5t52mB2=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhMJN_V90afqswogdXRhdC7ZVUkob8zY-lla6TNGLExdNBx4JlHQrAbmUCmzb_RNNWd-dI9_qiQBOoWua8Mvz7xQHdJx8NQcFye6FIiXTMFnc_QkgPiS9Fgi7hOetErx52UgS3UWQuzR8z11YXtjeRiGyX2aU-0FFDC2DFfFZVNGMySX5zUTguE8Vd7=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhMJN_V90afqswogdXRhdC7ZVUkob8zY-lla6TNGLExdNBx4JlHQrAbmUCmzb_RNNWd-dI9_qiQBOoWua8Mvz7xQHdJx8NQcFye6FIiXTMFnc_QkgPiS9Fgi7hOetErx52UgS3UWQuzR8z11YXtjeRiGyX2aU-0FFDC2DFfFZVNGMySX5zUTguE8Vd7=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgDIci5XRFJ4ApUFT40Pym8I7-b1QDIMDyHLBte8QzqkEpT63MFkASMP6mSUe9hd9BGZ5yEF7yaPjUpYtiiHqD8f-PlMdIS4xKPBVRC97lqDIVpl-cxWF7EzNvdqfzct-hXIwL3lJMjeDHytGwtGd2rJACUTq2TGQqCcX47aN4WaAyX3JO9HhOs4jcg=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgDIci5XRFJ4ApUFT40Pym8I7-b1QDIMDyHLBte8QzqkEpT63MFkASMP6mSUe9hd9BGZ5yEF7yaPjUpYtiiHqD8f-PlMdIS4xKPBVRC97lqDIVpl-cxWF7EzNvdqfzct-hXIwL3lJMjeDHytGwtGd2rJACUTq2TGQqCcX47aN4WaAyX3JO9HhOs4jcg=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhsUUnGE7v6qeEXmPqajjM31VbrCJT9xcv5KJSyl5PdCToL7wWgg7N89rR-2UN3oZZtCxxvqj_Tg_GyuuOLlyd_ZGq6PepHEaftDpoWPw_eMElB3HPV_kKFZrgDGCyLXSYDIWZw2c59OelU73TT_FE_lPHbo5RZKI5f49FCKPOOCud6HqcGvM-9DwTa=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhsUUnGE7v6qeEXmPqajjM31VbrCJT9xcv5KJSyl5PdCToL7wWgg7N89rR-2UN3oZZtCxxvqj_Tg_GyuuOLlyd_ZGq6PepHEaftDpoWPw_eMElB3HPV_kKFZrgDGCyLXSYDIWZw2c59OelU73TT_FE_lPHbo5RZKI5f49FCKPOOCud6HqcGvM-9DwTa=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjdEWxuy0ono_rzkI_oYEm-BiIH0xTvgmnvFXxKQIWDPZ0oKTyOJLVvAuXU_EeJw-Apg5guQW5DJYwgMume1ioeAck5PUXfdXeDQ2inTY8KNabUqVhYRpKHzDGTgwTpc8x9vGgHHZSSIushZx7AGLpbJuGkgFZb6CZDvFVzdSRHCQBMK7b1nkBvqyzP=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjdEWxuy0ono_rzkI_oYEm-BiIH0xTvgmnvFXxKQIWDPZ0oKTyOJLVvAuXU_EeJw-Apg5guQW5DJYwgMume1ioeAck5PUXfdXeDQ2inTY8KNabUqVhYRpKHzDGTgwTpc8x9vGgHHZSSIushZx7AGLpbJuGkgFZb6CZDvFVzdSRHCQBMK7b1nkBvqyzP=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiNlB9SzDk-RGb1cmuXp_5pnC-WJTmLfdvuL8JHn3uqDdRaXaQWrzErSjaTF2Wghjx3jliiaD-QGZWMN-mWyiLLQNxLBc3BEfqQjvJb3n94yL6Nt1FQQ2vT_IZBmu5fyYYZzMtlBtQoVyVNB_5VNam_WA9KScZ2ucLA_Saf39nIFCBl7laYGbCpeSxD=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiNlB9SzDk-RGb1cmuXp_5pnC-WJTmLfdvuL8JHn3uqDdRaXaQWrzErSjaTF2Wghjx3jliiaD-QGZWMN-mWyiLLQNxLBc3BEfqQjvJb3n94yL6Nt1FQQ2vT_IZBmu5fyYYZzMtlBtQoVyVNB_5VNam_WA9KScZ2ucLA_Saf39nIFCBl7laYGbCpeSxD=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjcG6n0EMRxO0sjgESeRikIcubHKT_RZ3a9Dm_iMZsgEeuZjc7ZTZiDQ4FfZzLHu0fXUoJLEWufK9zVu6JNgtU7F05u-38v9SZH4gHBCIsr-fv7f0S22EJ_OL7PhkHQb_DbdfLmhraomReWhoZR8kxez51XnQGGAf-glOmc728fmDLpk1o3bZ3M0sL7=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjcG6n0EMRxO0sjgESeRikIcubHKT_RZ3a9Dm_iMZsgEeuZjc7ZTZiDQ4FfZzLHu0fXUoJLEWufK9zVu6JNgtU7F05u-38v9SZH4gHBCIsr-fv7f0S22EJ_OL7PhkHQb_DbdfLmhraomReWhoZR8kxez51XnQGGAf-glOmc728fmDLpk1o3bZ3M0sL7=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg53iZj0Z1dpdQ3Rxow-ppjffZuMIsJrhzrVtA3DedSB4DOACqww1ULfinb7hKfCFzeA2GME2ngMDtHPkKJbnrczeHH83RxANpDQewsq-QZe0Ef6_vW7fs2_FAEcmsMi_6tL4xLWPrWXFybAL-HCP9a-Les3OQwp_0_xFh7QoWQolAqkrYkmODmGnK8=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg53iZj0Z1dpdQ3Rxow-ppjffZuMIsJrhzrVtA3DedSB4DOACqww1ULfinb7hKfCFzeA2GME2ngMDtHPkKJbnrczeHH83RxANpDQewsq-QZe0Ef6_vW7fs2_FAEcmsMi_6tL4xLWPrWXFybAL-HCP9a-Les3OQwp_0_xFh7QoWQolAqkrYkmODmGnK8=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgr7ThDjJTe0fnRI5qxITaocnAE9uWiZfuTIijRXpzfVTbec_RW7z24TV-SWmQjtYfqpJbCUfcll8qkd4x59Y_NZqnaFbGBmNrLiJBIHgyDYbWBSpAYeXRVoSue5cJarXaXN0DSi-LvmcX6XEWXVgbdAj5VaUHlu0-cuz4VcfTxEJDVRilAh5KQP_ZX=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgr7ThDjJTe0fnRI5qxITaocnAE9uWiZfuTIijRXpzfVTbec_RW7z24TV-SWmQjtYfqpJbCUfcll8qkd4x59Y_NZqnaFbGBmNrLiJBIHgyDYbWBSpAYeXRVoSue5cJarXaXN0DSi-LvmcX6XEWXVgbdAj5VaUHlu0-cuz4VcfTxEJDVRilAh5KQP_ZX=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh5-mln9AaFHeXAdKTwHtLoxTB3JQjPqcG3-G4ZASwQBcnn13NwB1Q6nXkoLv5pLVOQrPshfJuJokuCID-tJD7WvAB4H_TFd-dr72nwmUp8czOHR7WqBU9Wt8FtCNTNE6bFySVgwrHqi_cZSZVnkfaU7RTFmjgxRypf8roh6-w1FnQCMCqzAiFFzP1q=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEh5-mln9AaFHeXAdKTwHtLoxTB3JQjPqcG3-G4ZASwQBcnn13NwB1Q6nXkoLv5pLVOQrPshfJuJokuCID-tJD7WvAB4H_TFd-dr72nwmUp8czOHR7WqBU9Wt8FtCNTNE6bFySVgwrHqi_cZSZVnkfaU7RTFmjgxRypf8roh6-w1FnQCMCqzAiFFzP1q=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgeDz3cSl-_DgXaPW8csIt1nHRPat_kv1nzcw9Fzi1twVZyvMOUoXcm-n4iRydy4tDCk6BpqRH-4FRJyeI6cDxaDgbPO5Ds2WOI3XGbUbObLI5inS8GeNDOzHXAOQU1FGZOMj8q5yf5c03r8j4LN3rUMZgKeml8aEDUvJ2aOQT1X7lbTizgvinm7kz-=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgeDz3cSl-_DgXaPW8csIt1nHRPat_kv1nzcw9Fzi1twVZyvMOUoXcm-n4iRydy4tDCk6BpqRH-4FRJyeI6cDxaDgbPO5Ds2WOI3XGbUbObLI5inS8GeNDOzHXAOQU1FGZOMj8q5yf5c03r8j4LN3rUMZgKeml8aEDUvJ2aOQT1X7lbTizgvinm7kz-=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhGmhyqPtzdl4AF9wGaPyGPnpHiaej0LmKnKaXY6J4AmfWGsz9Qdx6JaqoixUQcz9NAJGIkie7lQ2m3Z77J2yzqyFpDQM6Bs7AhwRVSzEz19vbAzqnIrOQ14MrojkiDu0kKHkbuNZvZAwNIRmoLlHXVLQEuAYOUHjoChsl0iyHP9va_LRoVK4j-4Lhn=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhGmhyqPtzdl4AF9wGaPyGPnpHiaej0LmKnKaXY6J4AmfWGsz9Qdx6JaqoixUQcz9NAJGIkie7lQ2m3Z77J2yzqyFpDQM6Bs7AhwRVSzEz19vbAzqnIrOQ14MrojkiDu0kKHkbuNZvZAwNIRmoLlHXVLQEuAYOUHjoChsl0iyHP9va_LRoVK4j-4Lhn=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjdibDSFO4F5U6OH9kVptbd7EA5d4tO0ETD5q3zfJXKlfLyixLEeZRKsZpt3FiNcWqAyNE_dAR2dssDVeuspwYu1gbVYPgZ7OuQY4zuuJ6To5zaSUGRGK5IgsOkkXeJX9QwbCHG0f8snQCnwPMtEWY0SmHvwERxIWa-StN1EQij9p7T79PIy8ZD6pAn=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjdibDSFO4F5U6OH9kVptbd7EA5d4tO0ETD5q3zfJXKlfLyixLEeZRKsZpt3FiNcWqAyNE_dAR2dssDVeuspwYu1gbVYPgZ7OuQY4zuuJ6To5zaSUGRGK5IgsOkkXeJX9QwbCHG0f8snQCnwPMtEWY0SmHvwERxIWa-StN1EQij9p7T79PIy8ZD6pAn=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhHC8etSbx-82kESeTsyswC2KyUSPEByWosDr7l9iS0jbNz0qgfYm3Ff44m1BQLvQ-4bLHeCUY6wsuDkZ3TUYfA7ceDui710aWxmzKxEJ_BoJC4gsf0LLmT4lGHZpgNxMJ4S9TIqZr-28gPVt29c7jP4FtTlHkPnzsUklXgOw7VtopA0aJ2-QiF8pNy=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhHC8etSbx-82kESeTsyswC2KyUSPEByWosDr7l9iS0jbNz0qgfYm3Ff44m1BQLvQ-4bLHeCUY6wsuDkZ3TUYfA7ceDui710aWxmzKxEJ_BoJC4gsf0LLmT4lGHZpgNxMJ4S9TIqZr-28gPVt29c7jP4FtTlHkPnzsUklXgOw7VtopA0aJ2-QiF8pNy=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh9cSIlKuC5RRLyGJLLWvcunc47eSKAVgijOWyHVDyx16GLTYayRAKnuQAjAHFXuhXwWWy42cHkG65Ql5_7OBXej6YNzR2SPYHPglerODphvXHrIoDeOiGB26W_d1_UrsimDaMkMENByfoLGk219VKAgQFnHA1zrEXJ8H7dTBta9QKChN8Pz4jm69N6=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEh9cSIlKuC5RRLyGJLLWvcunc47eSKAVgijOWyHVDyx16GLTYayRAKnuQAjAHFXuhXwWWy42cHkG65Ql5_7OBXej6YNzR2SPYHPglerODphvXHrIoDeOiGB26W_d1_UrsimDaMkMENByfoLGk219VKAgQFnHA1zrEXJ8H7dTBta9QKChN8Pz4jm69N6=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjSGKupCKeyhtoez_gxMtws9MNWE5okwuPhoFZktq8treAo-mts4lwESnUD3huDyu9RtVIc6EUSMSvKFH0a2xwmCGy0jjV81in9tBzbjq1Boz_bgOQr7Az_1J4BPwWUz1wRhg1pB5ZObtHbLlrTdtlXnDpjjzSXiPh2U00J84hvgnWfeBuUAx3KbIQ9=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjSGKupCKeyhtoez_gxMtws9MNWE5okwuPhoFZktq8treAo-mts4lwESnUD3huDyu9RtVIc6EUSMSvKFH0a2xwmCGy0jjV81in9tBzbjq1Boz_bgOQr7Az_1J4BPwWUz1wRhg1pB5ZObtHbLlrTdtlXnDpjjzSXiPh2U00J84hvgnWfeBuUAx3KbIQ9=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEheCcGmO3ObKp6a8p8btABTzCpZphPeNPE1oJPLkFBr3WtPibQt8dH33h3_lpunkU7rwy9fTEV4rm3K5-yvx0cIw2OZxeUikxKTxs_T7o2QwD6vCga6-hdFfG2QOMh6qoRLq71435eq8Z110vQtko_IxPm4bO6jKRLXlus88g3W4ZBO9P49cz40emIa=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEheCcGmO3ObKp6a8p8btABTzCpZphPeNPE1oJPLkFBr3WtPibQt8dH33h3_lpunkU7rwy9fTEV4rm3K5-yvx0cIw2OZxeUikxKTxs_T7o2QwD6vCga6-hdFfG2QOMh6qoRLq71435eq8Z110vQtko_IxPm4bO6jKRLXlus88g3W4ZBO9P49cz40emIa=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh8uDUnJg5AHXjGeSFA8EtzwDHz3EtMuKcdBAPSjRumIeSaY_xpfyJF-S-FAhNA_5jmNVmvYNvEAEPuROMqjezOYg_MIg_NWYxZmxTQupNpEBcQE8kkIiIdXSTb0sEP61UEAQi5ARHKwJgRaNgtpAePxNc2BZ5X_RKzAMZ5gbfNfvQrVb5bEOH_OyPV=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh8uDUnJg5AHXjGeSFA8EtzwDHz3EtMuKcdBAPSjRumIeSaY_xpfyJF-S-FAhNA_5jmNVmvYNvEAEPuROMqjezOYg_MIg_NWYxZmxTQupNpEBcQE8kkIiIdXSTb0sEP61UEAQi5ARHKwJgRaNgtpAePxNc2BZ5X_RKzAMZ5gbfNfvQrVb5bEOH_OyPV=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhknGabDEug0TuRKO9qmEEYmuyKbu3ioL97FZ8RKqF-dETozMFO9vY2vzwxKJKnRyp4NwCfKCjbwlqiUqcamf_3vPnjLcum331GEVyXV4IVjw7uqrK-2Q-3aIbesfzrUWG2HDDS9nwfiQpEJFtnaCjPX3ycdC7_t7kzkhGtZ9hTz1Qyl1gjLeGzKkuS=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhknGabDEug0TuRKO9qmEEYmuyKbu3ioL97FZ8RKqF-dETozMFO9vY2vzwxKJKnRyp4NwCfKCjbwlqiUqcamf_3vPnjLcum331GEVyXV4IVjw7uqrK-2Q-3aIbesfzrUWG2HDDS9nwfiQpEJFtnaCjPX3ycdC7_t7kzkhGtZ9hTz1Qyl1gjLeGzKkuS=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh04h2UiCs8jCFjPFXSH5h0moz6j9J0I3lq2hn6vdXQrvgA9Y4bf6l29E9_KdcVncBsYjXJAnANOwDaW7BdVZZ3D6gdKZRKmlhD0Oy2-tlQgSLU6GN6T9IJnyHleWNNucH6s9oa3gpAtHU5glib9GPcqGsT5Clq2agaMKYApeeLprvSleRI4hjZ8ld3=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEh04h2UiCs8jCFjPFXSH5h0moz6j9J0I3lq2hn6vdXQrvgA9Y4bf6l29E9_KdcVncBsYjXJAnANOwDaW7BdVZZ3D6gdKZRKmlhD0Oy2-tlQgSLU6GN6T9IJnyHleWNNucH6s9oa3gpAtHU5glib9GPcqGsT5Clq2agaMKYApeeLprvSleRI4hjZ8ld3=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgsewwrzVIdOFk4QA0Y4BJl95sJNmTINdK6sHvr68w9TuVJdFeDS_7WMvhxGFs-cZ3LOMVG2fg4gveYizPZM9Y2B6TQoYB5KUDdXiYYNEVRi4ukYBz8QAuggJWFaScJl9_bKM8QVKW44B3wrzJp24kSNTn34-k7mpPmDgp4W_SNkvVqvvDa15PJIq8M=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgsewwrzVIdOFk4QA0Y4BJl95sJNmTINdK6sHvr68w9TuVJdFeDS_7WMvhxGFs-cZ3LOMVG2fg4gveYizPZM9Y2B6TQoYB5KUDdXiYYNEVRi4ukYBz8QAuggJWFaScJl9_bKM8QVKW44B3wrzJp24kSNTn34-k7mpPmDgp4W_SNkvVqvvDa15PJIq8M=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh8PRyVv5Z9OLMcNcgR7RK5cGvOAPa-L0OnB5PnnFc0l7xADUynT6NqoczU6us-NfPVsRix1_YsxjpWJ2AaI1XetcFfzGuuzPeJABa3gubXU3KwT-ZrQo7RUYM7Dg1c8Vt4ti5baZTfB2eZKh83uqqF0RIOX-qIKtvRGEd1gfVGsnBqKGDLF0L2r_gI=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEh8PRyVv5Z9OLMcNcgR7RK5cGvOAPa-L0OnB5PnnFc0l7xADUynT6NqoczU6us-NfPVsRix1_YsxjpWJ2AaI1XetcFfzGuuzPeJABa3gubXU3KwT-ZrQo7RUYM7Dg1c8Vt4ti5baZTfB2eZKh83uqqF0RIOX-qIKtvRGEd1gfVGsnBqKGDLF0L2r_gI=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjciNHKmqwbhPGka9Mk6hhdN7XQvRchuekC6mygTGAmI9Imi1DzfGSoIiBzT7v3P5x1_pRuOT8GzScSRe3eLul8um_oFi8ypBrCUDNkQWaMl3sgLag6Sf7n7q4Nwus8Stydq1h8CTj10pen96C43s0h0o1HxohwzxyVb8KqzcHG8yrgcF_ykCEp6Hhh=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjciNHKmqwbhPGka9Mk6hhdN7XQvRchuekC6mygTGAmI9Imi1DzfGSoIiBzT7v3P5x1_pRuOT8GzScSRe3eLul8um_oFi8ypBrCUDNkQWaMl3sgLag6Sf7n7q4Nwus8Stydq1h8CTj10pen96C43s0h0o1HxohwzxyVb8KqzcHG8yrgcF_ykCEp6Hhh=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgqvCLwlpQo7gtAV2dYQU20KyH7Zh1tbcsZm1E55hsAE7JrEkwOjYeuAqfKc4AvT35az9RXhExUmbochXmSUHbosQ2nzCJBL34iU18Lm8quBS7_z2n9930PGPcpLISprmQJ3K0sJsNgO_8ctgrOa9MTdXq6-v8YNzinDjyyksgTG1YBN7HyBijlDk04=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgqvCLwlpQo7gtAV2dYQU20KyH7Zh1tbcsZm1E55hsAE7JrEkwOjYeuAqfKc4AvT35az9RXhExUmbochXmSUHbosQ2nzCJBL34iU18Lm8quBS7_z2n9930PGPcpLISprmQJ3K0sJsNgO_8ctgrOa9MTdXq6-v8YNzinDjyyksgTG1YBN7HyBijlDk04=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiLk8V2bbGiuwWvrqG3U599b3uuuR9Jihxdh4-mYdQPATagh2673M-i8jph3hufGp9TnDRXHY6Dt9fRbE5cS6I-p72Ct_4tD3A0zyR_MTdT6XHMSIzZQhtTQJ8X-ZbZ1e4J5NfC2fmvMDhS-Mcp4-DDDyFq4xA0N9ZcY2epuuJYMaZTOUW7nemAFuwr=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiLk8V2bbGiuwWvrqG3U599b3uuuR9Jihxdh4-mYdQPATagh2673M-i8jph3hufGp9TnDRXHY6Dt9fRbE5cS6I-p72Ct_4tD3A0zyR_MTdT6XHMSIzZQhtTQJ8X-ZbZ1e4J5NfC2fmvMDhS-Mcp4-DDDyFq4xA0N9ZcY2epuuJYMaZTOUW7nemAFuwr=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEglnrXh00R1S6mjBbsosn0anrXZ8IYf1eJJ3Sn6mVKTqKRNeuvApxfOrcU60OL8qTTjfRe1aducAvQbPuY9KXOc8rhcW8ofUc2I20E3k3MhH_-2b6ns4wRUG8FAL6nYHWwv0Vd4S6xrQ5_39V2BR2E2S0haG_8kswKjproY7_CW52FzmKBYGQlRlTi2=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEglnrXh00R1S6mjBbsosn0anrXZ8IYf1eJJ3Sn6mVKTqKRNeuvApxfOrcU60OL8qTTjfRe1aducAvQbPuY9KXOc8rhcW8ofUc2I20E3k3MhH_-2b6ns4wRUG8FAL6nYHWwv0Vd4S6xrQ5_39V2BR2E2S0haG_8kswKjproY7_CW52FzmKBYGQlRlTi2=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjTcDE5Qw3VO5dcxKsNZrKfmOjloM3ENrHDROmFk3abKrx-GT3AUhMKaDIx7K0FnZ6kJtE-X2mr9TS1MZ2R4Az19sHqxcom4K7Ccg_-9thgQLAPqWu0rJgeG-aU2SDv2E1_fPI0COvMpcSzVvwj3gwzYSEmxMp1fwDy7RaSH6-ThbJNp96U6QKHdGd0=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjTcDE5Qw3VO5dcxKsNZrKfmOjloM3ENrHDROmFk3abKrx-GT3AUhMKaDIx7K0FnZ6kJtE-X2mr9TS1MZ2R4Az19sHqxcom4K7Ccg_-9thgQLAPqWu0rJgeG-aU2SDv2E1_fPI0COvMpcSzVvwj3gwzYSEmxMp1fwDy7RaSH6-ThbJNp96U6QKHdGd0=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj4YSC-55FAtoM-9PPfrjMmuQQBdIPlnhwkV_n6ZB843IfTWD_JIkgIRuw6pNXewrwwdDedIMUWrn8Za7WWXXIWLhyGq_tgv3KMAWrqQVMeG1fb3YAASEffon_WsOfbCCnIW_LLODQs1zcK1lqXzmsiA9ZlTIwSx4jd3EwPOCmMFvsPZNPUL5_1MTGC=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEj4YSC-55FAtoM-9PPfrjMmuQQBdIPlnhwkV_n6ZB843IfTWD_JIkgIRuw6pNXewrwwdDedIMUWrn8Za7WWXXIWLhyGq_tgv3KMAWrqQVMeG1fb3YAASEffon_WsOfbCCnIW_LLODQs1zcK1lqXzmsiA9ZlTIwSx4jd3EwPOCmMFvsPZNPUL5_1MTGC=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiyI0hjj80CWS2hKTRXdve0p5dG10xve4nyxJ0XWPvWgcjYpOAghemuC5vH4cYRDO6RzZwgwBd08JtBty7lo1ystP6qP5G_1FuWmhFwknt5l5uK76LP99GN1rOGDZ9DLGDIgvqF1NZ4TyQ2FRRDKNaML2PXaQW78tf2xV4ED6MBv21maSWo5QSY1apt=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiyI0hjj80CWS2hKTRXdve0p5dG10xve4nyxJ0XWPvWgcjYpOAghemuC5vH4cYRDO6RzZwgwBd08JtBty7lo1ystP6qP5G_1FuWmhFwknt5l5uK76LP99GN1rOGDZ9DLGDIgvqF1NZ4TyQ2FRRDKNaML2PXaQW78tf2xV4ED6MBv21maSWo5QSY1apt=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjX0X2eS6x6DnzEa71YgDIY9knIFxOArIoBAMOltlFuLP4LGDXZUqXgFeUYDNwUkM0FDbiOtElzqlm5TX9-yiz-OBLUcvLXNvY5GXSxXe8d57Ys03XFWefPXqkK3l0_L6sxVZIdt99OLoOGPmPeLtvdX7kuVlHHNQGI-duMQVX5YyQ9FpDVFx3UZEYc=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjX0X2eS6x6DnzEa71YgDIY9knIFxOArIoBAMOltlFuLP4LGDXZUqXgFeUYDNwUkM0FDbiOtElzqlm5TX9-yiz-OBLUcvLXNvY5GXSxXe8d57Ys03XFWefPXqkK3l0_L6sxVZIdt99OLoOGPmPeLtvdX7kuVlHHNQGI-duMQVX5YyQ9FpDVFx3UZEYc=s320" width="213" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg04WP6opPRv_TnG27l2z2gUeGuvCOxvvedd71f5sdTJNpWI3uMEme2-gK7USduC2nms7mVN3jFqsSeh0a8d1SCCvORltMfDVuoZB_u0jikzy-ICcZ6QSJUiCDXfVc5qPqTdLAwD59pUfCz6o-Ffs7cF9ZLvENBEOFoFL81KddR1ZbktTrVnVDTFAGG=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEg04WP6opPRv_TnG27l2z2gUeGuvCOxvvedd71f5sdTJNpWI3uMEme2-gK7USduC2nms7mVN3jFqsSeh0a8d1SCCvORltMfDVuoZB_u0jikzy-ICcZ6QSJUiCDXfVc5qPqTdLAwD59pUfCz6o-Ffs7cF9ZLvENBEOFoFL81KddR1ZbktTrVnVDTFAGG=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjGwD-wC_2ugfMsjs0h9t_9m6OokmEvvFHyClCxSA-CjKdn1eUneXrI8PQej6GuyAVcgSPym7fas6-SA9VLNzHrrjicC_FbbcXJlCz9e_80A7dHfDd_Ln3nMiTa5G0lx1pbX1OQG_xK1b4T7Y0_W9IPwnzZBLkUdTZpuzWMyskct7jgjL3UbjIqG5Sk=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjGwD-wC_2ugfMsjs0h9t_9m6OokmEvvFHyClCxSA-CjKdn1eUneXrI8PQej6GuyAVcgSPym7fas6-SA9VLNzHrrjicC_FbbcXJlCz9e_80A7dHfDd_Ln3nMiTa5G0lx1pbX1OQG_xK1b4T7Y0_W9IPwnzZBLkUdTZpuzWMyskct7jgjL3UbjIqG5Sk=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjlPWy1fxQjb1OWBxoTtuQwqoX-hITHvogatDbPketMHb7eSWDcWnqXdlr0zfm2Iah0vUCuSXfboG1AC1BrPxiicF7pvxu7b14Kp1Zd4ckSNtl5U3DrrTBlG5nOE6iKUApdHB4_6trhngoCao-vYBNHbYFBZqnwda6kPAhkT6ppvI7J_vY7DfLrldwP=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjlPWy1fxQjb1OWBxoTtuQwqoX-hITHvogatDbPketMHb7eSWDcWnqXdlr0zfm2Iah0vUCuSXfboG1AC1BrPxiicF7pvxu7b14Kp1Zd4ckSNtl5U3DrrTBlG5nOE6iKUApdHB4_6trhngoCao-vYBNHbYFBZqnwda6kPAhkT6ppvI7J_vY7DfLrldwP=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjVQfU4djdtS9L-lW337lRqyBcDfzYeRG8Cfj_G6zPSzb6jg6JnemN29fuC2SAwENUQSzeKkXXygNw_qwzDGPKt_1XMmbtKw74sakoD1RHah3oE_GiwKeMUEABEECZQcjem8voR4A3mbgjFkCGTPT2DpxzRaUR74JFfORuucthcmXLbJqrscRcJLTuZ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjVQfU4djdtS9L-lW337lRqyBcDfzYeRG8Cfj_G6zPSzb6jg6JnemN29fuC2SAwENUQSzeKkXXygNw_qwzDGPKt_1XMmbtKw74sakoD1RHah3oE_GiwKeMUEABEECZQcjem8voR4A3mbgjFkCGTPT2DpxzRaUR74JFfORuucthcmXLbJqrscRcJLTuZ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj1sJ4q-LkIfo5FdK_h9cepiy-PjkDp5RoiWzxlF5kKXUxDHpA0U2JvZVFz1y4Q7B58A96118hMtEAbav6kzCQVW3-qjAH5sgwomkpCf0qIcJzGG-GtdxQFck2mmJb5Wch41KxKi_qbow7-Hgteba1so8rFhMkA7Ih3VqmU7TmM8S9aa1Q1NjhPii2w=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEj1sJ4q-LkIfo5FdK_h9cepiy-PjkDp5RoiWzxlF5kKXUxDHpA0U2JvZVFz1y4Q7B58A96118hMtEAbav6kzCQVW3-qjAH5sgwomkpCf0qIcJzGG-GtdxQFck2mmJb5Wch41KxKi_qbow7-Hgteba1so8rFhMkA7Ih3VqmU7TmM8S9aa1Q1NjhPii2w=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjsg7oSNgmjymE2MMao4ZW22GVK6Uzh3P7NFQFR_annRwSNa5ZB6RBoy4fNzlDUqjfGL9md3dDLnZh-3GPQFpilQhQ5ZTYWihtheXfamYjXfjqLz6jmK-3jZxrmR_PbXXO_bHxzMfD4I9xh5EV3h-zRVVzW1yj5uBPDutG24-R5Xedpl0Es2stwcmTk=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjsg7oSNgmjymE2MMao4ZW22GVK6Uzh3P7NFQFR_annRwSNa5ZB6RBoy4fNzlDUqjfGL9md3dDLnZh-3GPQFpilQhQ5ZTYWihtheXfamYjXfjqLz6jmK-3jZxrmR_PbXXO_bHxzMfD4I9xh5EV3h-zRVVzW1yj5uBPDutG24-R5Xedpl0Es2stwcmTk=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiJqqaYXwj3LU8Et2sPrlolQe3q1lxc_IB74a5rxocccqegoMQVxdIpaBZI79ZwrS-xA8bdUkBb7TaGZtfb2BEBWVDw4agjs6ARAlA_JUPPg9oBItmp2z3ks9nGhQV27mFInJZqoxMEK51ANVTDD-LtoADhNvkW0kUlYx7NDDCTcBYnPz4IyFJA6v9_=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiJqqaYXwj3LU8Et2sPrlolQe3q1lxc_IB74a5rxocccqegoMQVxdIpaBZI79ZwrS-xA8bdUkBb7TaGZtfb2BEBWVDw4agjs6ARAlA_JUPPg9oBItmp2z3ks9nGhQV27mFInJZqoxMEK51ANVTDD-LtoADhNvkW0kUlYx7NDDCTcBYnPz4IyFJA6v9_=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgSKbFZGhTUTuIyuMRKOKadXFTfteRHS8g8MJcF1qfFwRNTxmjYNZ3BHHOFJ6ieTyOcV-9y38YDf6uicTy5J1_bhTnos6h-T5SV_E4sMaIJy87ssGRbJ5Sryk-LEAAG2RZArDZKZoobni2R5DYykPmoyLhWERCw5oAyMfybFhn0ezhvUYWQaC0bAL7C=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgSKbFZGhTUTuIyuMRKOKadXFTfteRHS8g8MJcF1qfFwRNTxmjYNZ3BHHOFJ6ieTyOcV-9y38YDf6uicTy5J1_bhTnos6h-T5SV_E4sMaIJy87ssGRbJ5Sryk-LEAAG2RZArDZKZoobni2R5DYykPmoyLhWERCw5oAyMfybFhn0ezhvUYWQaC0bAL7C=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgwZDvQvJzJYf8FiHOpX8JEEb2xS3LKt4ATLBm5fJVJlZoq7-RDX2EipBdm0c8GiUxtmtdv4zN3hc-BOQBU2XLJANMoOg1J7hxciY2nvozzkgB_Neu59hqV57biorA3Yi7fswtwTv5QyHOuxHsPY9Xz8CPzlgdLf2oEv17TS5XLiCtI00dbtfBSOvjw=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgwZDvQvJzJYf8FiHOpX8JEEb2xS3LKt4ATLBm5fJVJlZoq7-RDX2EipBdm0c8GiUxtmtdv4zN3hc-BOQBU2XLJANMoOg1J7hxciY2nvozzkgB_Neu59hqV57biorA3Yi7fswtwTv5QyHOuxHsPY9Xz8CPzlgdLf2oEv17TS5XLiCtI00dbtfBSOvjw=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh3TSA6Yn2t_Kv6w7pXsxMSsCwM581l-vTQ_fmRYn0BfEg-Jgzu_ArhtoDEwhMvJQEwXuqziWr7nrU9PabYWegaYa6ucxCLatBfrW5_bKxPfPfmczEeu8PElbHLPb6PXGmBKYbyfRy2Sks9J0PbsEEksmk3R5zqHWv-XlTVp4r-4R-xzRNEoR0MEHJ_=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh3TSA6Yn2t_Kv6w7pXsxMSsCwM581l-vTQ_fmRYn0BfEg-Jgzu_ArhtoDEwhMvJQEwXuqziWr7nrU9PabYWegaYa6ucxCLatBfrW5_bKxPfPfmczEeu8PElbHLPb6PXGmBKYbyfRy2Sks9J0PbsEEksmk3R5zqHWv-XlTVp4r-4R-xzRNEoR0MEHJ_=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgRJDLx3kT9PcmgiesfSoNTMTeF0MYkPJaTohyEs3zzw0bxA2HJ3dKFOgTD9YkpOqTDFum_JCS8pKjgJZiqwDzJloO8jHPmmz4JK2O2oYVuu0D9_JXJfBDYEJHa8sHihMK-ocnnrG4wxNs12jvtJXNkQ48rrOlO3hShZt5D_WHLzxHE1mBDT39Rrm9Q=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgRJDLx3kT9PcmgiesfSoNTMTeF0MYkPJaTohyEs3zzw0bxA2HJ3dKFOgTD9YkpOqTDFum_JCS8pKjgJZiqwDzJloO8jHPmmz4JK2O2oYVuu0D9_JXJfBDYEJHa8sHihMK-ocnnrG4wxNs12jvtJXNkQ48rrOlO3hShZt5D_WHLzxHE1mBDT39Rrm9Q=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhSAcjc_PEd1pPXuEjZdAg4S3I5oiNEAOyv3IDbO-Zl_GozuM7gh4jI2Caya59miTmxRc-DVD6WgBP0RtbrNVR__t6AUO48_8EA6jbwZuCx-10nwyqlLEL7dVSlecqswSvnMPJWtoUJUcx5koqD63vaLXf80g20VZBxv949B8f9MxYGiGfsfU5K3iyM=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEhSAcjc_PEd1pPXuEjZdAg4S3I5oiNEAOyv3IDbO-Zl_GozuM7gh4jI2Caya59miTmxRc-DVD6WgBP0RtbrNVR__t6AUO48_8EA6jbwZuCx-10nwyqlLEL7dVSlecqswSvnMPJWtoUJUcx5koqD63vaLXf80g20VZBxv949B8f9MxYGiGfsfU5K3iyM=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjMlB7ktiTdArzApidU6C7FRGIjNu5PVyDr4cGy0TltOKsmhH0CX4QewVHvonPvapSMuMqJiRA32XJvOP-voqNkpIHeuTf7a70V2nMCoRB43mHCikigCbJfVoCbasB9XJlEfTHbR2Ck31DYdUMm_Pl4tkcrC0HZCidXOk6xSrsFh4eqLp3f9FXkijsX=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjMlB7ktiTdArzApidU6C7FRGIjNu5PVyDr4cGy0TltOKsmhH0CX4QewVHvonPvapSMuMqJiRA32XJvOP-voqNkpIHeuTf7a70V2nMCoRB43mHCikigCbJfVoCbasB9XJlEfTHbR2Ck31DYdUMm_Pl4tkcrC0HZCidXOk6xSrsFh4eqLp3f9FXkijsX=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEih6JZ9M6UPuRK88wT7pv5CBcpFVSHSS9SpsUKejmRftcOtUhX68ZDnOiAZE3fquC0qkf7K8BuxTncJcr9wzTXmLgI43RLI3NdrNbcq7Hws87lEH9eXk_JqqFsWECqqT0GHrhCZ6IRWxZGyoPBMirb_L-EZWqHg2iXAOZagciGeQUFYs8gZFG0aMIVG=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEih6JZ9M6UPuRK88wT7pv5CBcpFVSHSS9SpsUKejmRftcOtUhX68ZDnOiAZE3fquC0qkf7K8BuxTncJcr9wzTXmLgI43RLI3NdrNbcq7Hws87lEH9eXk_JqqFsWECqqT0GHrhCZ6IRWxZGyoPBMirb_L-EZWqHg2iXAOZagciGeQUFYs8gZFG0aMIVG=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjpUq4jfJxqxcA4fQUdvE1j0T8VJN0CYqo1yOJ2eOCFY9ShnHCkFATZfxalho9Iu49ekIsJNk_YOYIpSSMDLeYEDxjRMphnTIdiH84nzVaaSrUKJKstcWwPdBQu2dnoSOmVCoRMo7fyYQyl4a1FoOll8BZttmYr5rxNB2XvcKDu1Td0IFlST7AoJgKq=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjpUq4jfJxqxcA4fQUdvE1j0T8VJN0CYqo1yOJ2eOCFY9ShnHCkFATZfxalho9Iu49ekIsJNk_YOYIpSSMDLeYEDxjRMphnTIdiH84nzVaaSrUKJKstcWwPdBQu2dnoSOmVCoRMo7fyYQyl4a1FoOll8BZttmYr5rxNB2XvcKDu1Td0IFlST7AoJgKq=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEikO5eCcyN339yECeIFHldvC_UYyve1n0oseVFq-rHOmcP5M9nP6D6cbNux3nyIKjIgP3xg9mxtlJIfyiIEFefKNDdlX0UKcWMpw_ESAIZGTjxJE00o10Mgy9HHOEuKceRV_1wM-QW4ahSDb7Db-TeDAlD0As8C6ldcTaw6hV3_zyw23e2zrdjwIPsx=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEikO5eCcyN339yECeIFHldvC_UYyve1n0oseVFq-rHOmcP5M9nP6D6cbNux3nyIKjIgP3xg9mxtlJIfyiIEFefKNDdlX0UKcWMpw_ESAIZGTjxJE00o10Mgy9HHOEuKceRV_1wM-QW4ahSDb7Db-TeDAlD0As8C6ldcTaw6hV3_zyw23e2zrdjwIPsx=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg1kprIF7kvmnhwp008TG5drMTNYhGAFFOoWLtvDYsRLFTRp5itjl9wn93xyVCEHsbO3YHPM15gpphcEGEm5vkvFlJrX8-Q5HALYZKT2iF0jtpFz3ASsUN6tuZOWLtMx0NiA1tVMPEiFbQ6c9mKXTPQMcc8P4R8pxPV4Rjg4B_pL7DROwPK4MnlvfRS=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEg1kprIF7kvmnhwp008TG5drMTNYhGAFFOoWLtvDYsRLFTRp5itjl9wn93xyVCEHsbO3YHPM15gpphcEGEm5vkvFlJrX8-Q5HALYZKT2iF0jtpFz3ASsUN6tuZOWLtMx0NiA1tVMPEiFbQ6c9mKXTPQMcc8P4R8pxPV4Rjg4B_pL7DROwPK4MnlvfRS=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj7ZKj1mpiZTtO_I860rJRFUqcaqPfjedUprtcB5KvHQtm9y9Ip_Am4VZDRzBevWtgoDU_7TN93HaQCvMK0NY8wCOEkEXDWAKGL9wpEjQbvbMDYQC6iB5Uk_JSxHPEw2vAJx10UsmGysamuHib_fES5Ej2EqzohVdKwoVLn5sQ-vj9WHLqY1c3LMivT=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEj7ZKj1mpiZTtO_I860rJRFUqcaqPfjedUprtcB5KvHQtm9y9Ip_Am4VZDRzBevWtgoDU_7TN93HaQCvMK0NY8wCOEkEXDWAKGL9wpEjQbvbMDYQC6iB5Uk_JSxHPEw2vAJx10UsmGysamuHib_fES5Ej2EqzohVdKwoVLn5sQ-vj9WHLqY1c3LMivT=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgKJ-VeT-0QQskeCcdAVpoZwsd6qVIHgxYVeSSmZrGDjJniyZdqLcO7vG_tbAE4cw4gUJoPu0W6uLQR96Ow3Q2P8VLb9-57Ii1dKpZqIi22RM3FAnLZW3S5jYsOkd-y-i0lDV006N4CgCPLfuXY4j9Mz7A9hPeyywMD_u1LJ5RQCWsubxEK0QfguwCe=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgKJ-VeT-0QQskeCcdAVpoZwsd6qVIHgxYVeSSmZrGDjJniyZdqLcO7vG_tbAE4cw4gUJoPu0W6uLQR96Ow3Q2P8VLb9-57Ii1dKpZqIi22RM3FAnLZW3S5jYsOkd-y-i0lDV006N4CgCPLfuXY4j9Mz7A9hPeyywMD_u1LJ5RQCWsubxEK0QfguwCe=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgXcqbQEbFVnHSfUxtxMNCJWenEE1q0JO7eVulUkspEJxWCFza3q_5gcTQx9WHwMWFsQHCrzJCjHs_joFyqKfyEoqS7S1yjmtLNj18r4QmnXDtwzIIfmLPFYC04UTnQ2wLKWNENqa1SPGYZUk2pj38vI4EN21DvWB_GuQmxgb_b0dGYCE4henIvTwnJ=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgXcqbQEbFVnHSfUxtxMNCJWenEE1q0JO7eVulUkspEJxWCFza3q_5gcTQx9WHwMWFsQHCrzJCjHs_joFyqKfyEoqS7S1yjmtLNj18r4QmnXDtwzIIfmLPFYC04UTnQ2wLKWNENqa1SPGYZUk2pj38vI4EN21DvWB_GuQmxgb_b0dGYCE4henIvTwnJ=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiI6KFPZ3ExIif3GTgLirBg6L0qhTvVbURg2ZMcf9UUn5PU9Kb8EQZHUUPxw4wVyq7aLIa6xNGdpa-nQ5HLmEg_o5gxfimjuIhzFtn5IOa7yGzBTraTmeb99uNVSBs4xcfW7FX7RkP_NIuhXjj1NkJ6TSBmCd6mxIYIxe6Fip32cRFU2KycyzTl54E5=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEiI6KFPZ3ExIif3GTgLirBg6L0qhTvVbURg2ZMcf9UUn5PU9Kb8EQZHUUPxw4wVyq7aLIa6xNGdpa-nQ5HLmEg_o5gxfimjuIhzFtn5IOa7yGzBTraTmeb99uNVSBs4xcfW7FX7RkP_NIuhXjj1NkJ6TSBmCd6mxIYIxe6Fip32cRFU2KycyzTl54E5=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEg60PtuetrtsdD4vFJ4TvmaChWAwz3D6JQBGFNaBt-5bVQs6tawxY9EizFfxbniKTdAijtsFl3xaDPXKenB_Lhd1owqWNOkIvj0CG6ON0gyBcPYtULCRWigcn2atnFljP9iuqAemnDNhJ_zsao0XpunAr-kEXN8Oh2FQRmA2R-LM9zwireoTOBL8tEY=s600" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="400" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEg60PtuetrtsdD4vFJ4TvmaChWAwz3D6JQBGFNaBt-5bVQs6tawxY9EizFfxbniKTdAijtsFl3xaDPXKenB_Lhd1owqWNOkIvj0CG6ON0gyBcPYtULCRWigcn2atnFljP9iuqAemnDNhJ_zsao0XpunAr-kEXN8Oh2FQRmA2R-LM9zwireoTOBL8tEY=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj554nGurknVIHo57rGFoeYMzR5MwhW6PCkC_YG0S_fOqrLu_dWPDCayQJCB5PoVBeYsEZHVqLzQTyd8N2gIvI7zZ0HrHU99xgtBKuNUjf3FAbHzhYJ3iS-En7VNtqrrNjgKO0FHkzX07RboEiFyeIpso12lbazmEz2LZ7W5c-ZuRSPMbHoJw1-m1-3=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEj554nGurknVIHo57rGFoeYMzR5MwhW6PCkC_YG0S_fOqrLu_dWPDCayQJCB5PoVBeYsEZHVqLzQTyd8N2gIvI7zZ0HrHU99xgtBKuNUjf3FAbHzhYJ3iS-En7VNtqrrNjgKO0FHkzX07RboEiFyeIpso12lbazmEz2LZ7W5c-ZuRSPMbHoJw1-m1-3=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgd49QPGOR7oEulj3yXg98TlsA8GZPyEzUTtA_HmAukOPwtnkM2EpRi_WqgR4ZZ42wSdSXkxc7NVjFdIDqKCTtCPGJ3xnOP5Y_Rq1A_euwtTyg2Vzoe8aWOZhD2dWASDFk7PXz0ZWmpkwU_Xz8qhPxqMCj4CyFjgO_-KXpmEiunTdL4od9RF_Jxct2F=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEgd49QPGOR7oEulj3yXg98TlsA8GZPyEzUTtA_HmAukOPwtnkM2EpRi_WqgR4ZZ42wSdSXkxc7NVjFdIDqKCTtCPGJ3xnOP5Y_Rq1A_euwtTyg2Vzoe8aWOZhD2dWASDFk7PXz0ZWmpkwU_Xz8qhPxqMCj4CyFjgO_-KXpmEiunTdL4od9RF_Jxct2F=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjSih61lrrtNKd67CXLNo09z5frfFbgcPA-pMJawS0dtNMu1lOMr3VjOVqEpMxtO8NcqsJzz12Ulc6sN0nHl8zzKuEnkl89NzgIhaxTbE_2p6PC8XIH7_57HljPa_F-U5zbkNCruOPLcvAZoqwZLHaPqkEhX-wVy7_ylFngDNVogzZK18CypiyqdfTC=s900" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjSih61lrrtNKd67CXLNo09z5frfFbgcPA-pMJawS0dtNMu1lOMr3VjOVqEpMxtO8NcqsJzz12Ulc6sN0nHl8zzKuEnkl89NzgIhaxTbE_2p6PC8XIH7_57HljPa_F-U5zbkNCruOPLcvAZoqwZLHaPqkEhX-wVy7_ylFngDNVogzZK18CypiyqdfTC=s320" width="320" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgURMoieneP-Uuo0qbsMauroCTzCPO0YZzUOEtNACgU8xqklIYWYaZX3GwwxEDdenHKM12RKWdI3DcJWzbaOfDf0oD2bnvOFCJjSrYiMZeL8WsgvO4hVY3rGEjLPghL-Pr64FTzm0cfzUpajTHRzRsqPgK9O-3LUQ8Ypy7hKdcaaS3WNDP1nhbb9l9c=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgURMoieneP-Uuo0qbsMauroCTzCPO0YZzUOEtNACgU8xqklIYWYaZX3GwwxEDdenHKM12RKWdI3DcJWzbaOfDf0oD2bnvOFCJjSrYiMZeL8WsgvO4hVY3rGEjLPghL-Pr64FTzm0cfzUpajTHRzRsqPgK9O-3LUQ8Ypy7hKdcaaS3WNDP1nhbb9l9c=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjcBobRDCqZDju4Z-ppxLqP8ZwBp1SLLbkIvg1fH5PwnqOK3FY3bg-PFDgqpRwplvgIhAhmWGXCjAuIvpwBuMPL3WpN5wnNTCY16lmM15ykvnKLqotOK3WyNtrkQmaUactGFlodRhb7_Se9qcx466MyMRzUPgfwDeUFYezcAhmCRvszZnadxR-RngiN=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEjcBobRDCqZDju4Z-ppxLqP8ZwBp1SLLbkIvg1fH5PwnqOK3FY3bg-PFDgqpRwplvgIhAhmWGXCjAuIvpwBuMPL3WpN5wnNTCY16lmM15ykvnKLqotOK3WyNtrkQmaUactGFlodRhb7_Se9qcx466MyMRzUPgfwDeUFYezcAhmCRvszZnadxR-RngiN=s320" width="213" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhjxa7pibVtdWW6UKl25Lq_xxMNyyOTzCJ7NWlGuOr2J8A78VsxndSpXzP4gm-bfhudE0FUmW539zOq6yae-eQXM60xPlHYSaJ9at4vZn-bPOzECXs4Vke2s17GGtj4cRhpNdQMFZHXiqCA2ekNrJgBbKXUn8RpEjC1QF2s8zXML_BtrWR-IukaKTag=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEhjxa7pibVtdWW6UKl25Lq_xxMNyyOTzCJ7NWlGuOr2J8A78VsxndSpXzP4gm-bfhudE0FUmW539zOq6yae-eQXM60xPlHYSaJ9at4vZn-bPOzECXs4Vke2s17GGtj4cRhpNdQMFZHXiqCA2ekNrJgBbKXUn8RpEjC1QF2s8zXML_BtrWR-IukaKTag=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgskO9XrgXyz7eHB9jwTJmprNE2DDK1XswfPLEEWLZVTp_0Uq_9lKZvdd7Bj_ZW9_91_v977-CzETAj7s2XyMSbgrnIX2hbbyQzfEqFBRmr3qgdxORJsbuvh6qQyO3NQx3UhEgfAKGi8mhcyUj2rzNgsrfcSdMeUD4eHNo1c4eiHxslP_z09-l3jUNm=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgskO9XrgXyz7eHB9jwTJmprNE2DDK1XswfPLEEWLZVTp_0Uq_9lKZvdd7Bj_ZW9_91_v977-CzETAj7s2XyMSbgrnIX2hbbyQzfEqFBRmr3qgdxORJsbuvh6qQyO3NQx3UhEgfAKGi8mhcyUj2rzNgsrfcSdMeUD4eHNo1c4eiHxslP_z09-l3jUNm=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh8kpa4FaGpn24T9bdUFRzk8KRcJ0DmbMDi2tlijvANK6AY39FpM_hyd3M8nLQO1tpRepcc7Z0kpWa6_rk6E6wVdijLS9FC9zy4FCtvO3SPShDITDE31UFxAJ9JLj22OKjfsJ72612ykvGDcyBYmFYzHGKK-LUjqXA_Qz8RljF8pi6HsA75qdPSDeKS=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEh8kpa4FaGpn24T9bdUFRzk8KRcJ0DmbMDi2tlijvANK6AY39FpM_hyd3M8nLQO1tpRepcc7Z0kpWa6_rk6E6wVdijLS9FC9zy4FCtvO3SPShDITDE31UFxAJ9JLj22OKjfsJ72612ykvGDcyBYmFYzHGKK-LUjqXA_Qz8RljF8pi6HsA75qdPSDeKS=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjOPjptTBRGEVYrakGikgv_ON-9Be65HF92OUsZH2AFZiVampfCokA4t9LApx0DrTrk4sUQNO8k_sVK33NrkoX1UIscsYaDaF7aiFp07pYyyb9P7V88IY5WvxFRXy8njfM3R6jXqMTbJ56RAfH_k5I245gFSQONGgC6zrXm5ClObB67c7J_tyTxaemy=s900" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="598" data-original-width="900" height="213" src="https://blogger.googleusercontent.com/img/a/AVvXsEjOPjptTBRGEVYrakGikgv_ON-9Be65HF92OUsZH2AFZiVampfCokA4t9LApx0DrTrk4sUQNO8k_sVK33NrkoX1UIscsYaDaF7aiFp07pYyyb9P7V88IY5WvxFRXy8njfM3R6jXqMTbJ56RAfH_k5I245gFSQONGgC6zrXm5ClObB67c7J_tyTxaemy=s320" width="320" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgcqMPSj9rgixN1PB13zNom_2knUeamC4-Y_Ym7KUZOqS-WQHZWsKGV0PF7qDzuhJuSdsCK2DrpF6mbhMTv2GmP6dtX2BhGCPDdKql-WI90CY_uJcOhi2R6RApuncgQDI0KJwhQSYVOfRGbG9prJOqfoxBYNdQ2RlurJiPZF_U04ohwmJhIYs9lUIOE=s600" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="600" data-original-width="399" height="320" src="https://blogger.googleusercontent.com/img/a/AVvXsEgcqMPSj9rgixN1PB13zNom_2knUeamC4-Y_Ym7KUZOqS-WQHZWsKGV0PF7qDzuhJuSdsCK2DrpF6mbhMTv2GmP6dtX2BhGCPDdKql-WI90CY_uJcOhi2R6RApuncgQDI0KJwhQSYVOfRGbG9prJOqfoxBYNdQ2RlurJiPZF_U04ohwmJhIYs9lUIOE=s320" width="213" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><b><br /></b></div>
<div style='clear: both;'></div>
</div>
<div class='belowbody'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
<a href='http://www.upira.com.br/search/label/destaque' rel='tag'>destaque</a>
<a href='http://www.upira.com.br/search/label/evento' rel='tag'>evento</a>
<a href='http://www.upira.com.br/search/label/foto' rel='tag'>foto</a>
<a href='http://www.upira.com.br/search/label/fotos' rel='tag'>fotos</a>
<a href='http://www.upira.com.br/search/label/pirapora' rel='tag'>pirapora</a>
<a href='http://www.upira.com.br/search/label/r%C3%A9veillon' rel='tag'>réveillon</a>
</span>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'><span class='nxtpost'>Next Story</span>
<a class='blog-pager-older-link' href='http://www.upira.com.br/2021/12/semed-recebe-livros-em-parceria-com-o.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.upira.com.br/'>Página inicial</a>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
<div class='related-posts-container' id='related-posts-widget'></div>
<div style='clear: both;'></div>
<script type='text/javascript'>
var labelArray = ["destaque","evento","foto","fotos","pirapora","réveillon"];
var relatedSettings = {
blogURL:"http://www.upira.com.br/",
relatedHeading:"<h4><span>Related Posts</span></h4>",
relatedPosts:3,
relatedStyle:4,
thumbnailSize:"w300-h200-p-nu",
defaultThumb:"https://4.bp.blogspot.com/-BLiit18tHXA/V9gCeNNCXzI/AAAAAAAALt8/SF8SUhGI1m8QuoHklq24MKiIEwKHIqwBACLcB/w300-h200-c/no-thumb.png",
roundThumbs:false,
titleLength:"auto",
snippetLength:45,
centerText:false,
openNewTab:false
};</script>
<script type='text/javascript'>
//<![CDATA[
var randomRelatedIndex,startRelated;!function(a,b,c){var d={callBack:function(){}};for(var e in relatedSettings)d[e]="undefined"==relatedSettings[e]?d[e]:relatedSettings[e];var f=function(a){var d=b.createElement("script");d.type="text/javascript",d.src=a,c.appendChild(d)},g=function(a,b){return Math.floor(Math.random()*(b-a+1))+a},h=function(a){var c,d,b=a.length;if(0===b)return!1;for(;--b;)c=Math.floor(Math.random()*(b+1)),d=a[b],a[b]=a[c],a[c]=d;return a},i="object"==typeof labelArray&&labelArray.length>0?"/-/"+h(labelArray)[0]:"",j=function(a){var b=a.feed.openSearch$totalResults.$t-d.relatedPosts,c=g(1,b>0?b:1);f(d.blogURL.replace(/\/$/,"")+"/feeds/posts/summary"+i+"?alt=json-in-script&orderby=updated&start-index="+c+"&max-results="+d.relatedPosts+"&callback=startRelated")},k=function(a){var l,m,n,o,p,q,b=document.getElementById("related-posts-widget"),c=h(a.feed.entry),e=d.relatedStyle,f=d.relatedHeading+'<ul class="related-posts-'+e+'">',g=d.openNewTab?' target="_blank"':"",i=d.centerText?"text-align:center;":"",j=d.roundThumbs?"-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;":"",k='<span style="display:block;clear:both;"></span>';if(b){for(var r=0;r<d.relatedPosts&&r!=c.length;r++){n=c[r].title.$t,o="auto"!==d.titleLength&&d.titleLength<n.length?n.substring(0,d.titleLength)+"&hellip;":n,p="media$thumbnail"in c[r]&&d.thumbnailSize!==!1?c[r].media$thumbnail.url.replace(/\/s[0-9]+(\-c)?/,"/"+d.thumbnailSize):d.defaultThumb,l=h(c[r].published.$t);var DateOldas=h(c[r].published.$t.substring(0,19));for(var s=[1,2,3,4,5,6,7,8,9,10,11,12],t=["January","February","March","April","May","June","July","August","September","October","November","December"],u=l.split("-")[2].substring(0,2),v=l.split("-")[1],w=l.split("-")[0],x=0;x<s.length;x++)if(parseInt(v)==s[x]){v=t[x];break}postdate=v+" "+u+" "+w,q="summary"in c[r]&&d.snippetLength>0?c[r].summary.$t.replace(/<br ?\/?>/g," ").replace(/<.*?>/g,"").replace(/[<>]/g,"").substring(0,d.snippetLength)+"&hellip;":"";for(var y=0,z=c[r].link.length;y<z;y++)m="alternate"==c[r].link[y].rel?c[r].link[y].href:"#";1==e?f+='<li><a href="'+m+'" '+g+">"+o+"</a></li>":2==e?f+='<li><a href="'+m+'" '+g+'><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>":3==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>":4==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><time class="timeago related-date" datetime="'+DateOldas+'">'+postdate+"</time></li>":5==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+"</div></a></li>":6==e?f+='<li class="related-post-item"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-wrapper" style="'+j+'"><div class="related-wrapper-inner"><div class="related-title">'+o+"</div></div></div></a></li>":7==e?f+='<li class="related-post-item"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"></a></li>':8==e?f+='<li class="related-post-item"><a class="related-post-item-wrapper" href="'+m+'" '+g+'><img alt="" class="related-thumb" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><time class="timeago related-date" datetime="'+DateOldas+'">'+postdate+"</time></li>":9==e&&(f+='<li><a href="'+m+'" '+g+'><img alt="" class="related-thumb" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>")}b.innerHTML=f+="</ul>"+k,d.callBack()}};randomRelatedIndex=j,startRelated=k,f(d.blogURL.replace(/\/$/,"")+"/feeds/posts/summary"+i+"?alt=json-in-script&orderby=updated&max-results=0&callback=randomRelatedIndex")}(window,document,document.getElementsByTagName("head")[0]);
//]]>
</script>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8156281076209478398&postID=5900533952161738336' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3261120736-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.upira.com.br/feeds/5900533952161738336/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.upira.com.br/2022/01/o-sucesso-e-os-melhores-momentos-que.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
</div>
</div>
</div>
</div>
<div class='rsidebar sidewrap'>
<div class='theiaStickySidebar'>
<img id='imgdn' src='https://tpc.googlesyndication.com/simgad/10804516547173521144' style='display:none'/>
<script>
function fsidebar() {
var windowSize = $(window).width();
if (windowSize >= 1200) {
$(".post-title").css('width', '1156');
$(".postdesc").css('width', '1056');
    }
  else {
$(".post-title").css('width', windowSize - 20);
$(".postdesc").css('width', windowSize - 50);
}
    var offseto = $(".post-body").offset().top - $(".post-outer").offset().top + 3;
    $(".rsidebar").css('margin-top', offseto+'px');
};
fsidebar();
$(window).resize(fsidebar);
</script>
<div id='sidebars'>
<div class='section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div style="width:100%;height:0;padding-bottom:48%;position:relative;"><iframe src="https://giphy.com/embed/BxJBL7KKXesZdvhvYL" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen></iframe></div><p></p>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML44'>
<div class='widget-content'>
<img src='https://1.bp.blogspot.com/-Mu-nkCEvF2k/X49NlrNA6JI/AAAAAAAAD7I/uWR79dblo5UPkLBHxF-pdubB_FyRzpS7gCLcBGAsYHQ/s320/kml-min.png'/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img src='https://1.bp.blogspot.com/-tIntU56BNpM/XxOBpsFjs4I/AAAAAAAADZI/kr0B0IJpA0AT1SpcDBOfqgISkNIZtbCNQCLcBGAsYHQ/s1600/BANNER%2BSITE%2B-%2BBUETECO%2BDO%2BMAX.png'/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<img src='https://1.bp.blogspot.com/-6SGbGFiNV-M/YD_yBrAVCUI/AAAAAAAAE44/NCaIfR9NBHMZMklLuVlYd8y4k5UkdQUPwCLcBGAsYHQ/s16000/BANNER%2BANUNCIE.png'/>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TOP ACESSOS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2021/12/pirapora-estudio-freedom-apresentara-o.html' target='_blank'>
<img alt='' border='0' height='72' src='https://lh3.googleusercontent.com/-YAXqgQeNgyM/Yb0G9VeAaII/AAAAAAAAHe8/P1hp9Jy9XOICMzZFuMZZVh0f9fTTU0ePwCNcBGAsYHQ/s72-c/1639778031122704-0.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2021/12/pirapora-estudio-freedom-apresentara-o.html'>Pirapora: Estúdio Freedom apresentará o Coral Natal de Luz no Centro de Convenções </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2021/12/grave-acidente-deixam-3-mortos-e-4.html' target='_blank'>
<img alt='' border='0' height='72' src='https://lh3.googleusercontent.com/-7ChWj-ppevk/YcERazG-sMI/AAAAAAAAHfQ/V4M8tF2sfK0ag8xloF3u7h4gJfdrLyARgCNcBGAsYHQ/s72-c/1640042853712488-0.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2021/12/grave-acidente-deixam-3-mortos-e-4.html'>Grave acidente deixa 3 mortos e 4 feridos na BR 365 em Buritizeiro</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2021/12/governo-do-estado-confirma-construcao.html' target='_blank'>
<img alt='' border='0' height='72' src='https://lh3.googleusercontent.com/-crf7k8nqi_A/YcEWlbg45YI/AAAAAAAAHfs/68snE9uNcMszDagWG_05XtwGccKcOSBhwCNcBGAsYHQ/s72-c/1640044178533048-0.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2021/12/governo-do-estado-confirma-construcao.html'>Governo do Estado confirma construção de mais uma ponte no Rio São Francisco</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2021/12/o-sucesso-do-baile-de-estreia-do-novo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://lh3.googleusercontent.com/-hoygZ9RC-Io/YbnrmhFK7jI/AAAAAAAAHZk/07fT7a0KcEkV9nnOMAoSU_yHzTm-GEiBACNcBGAsYHQ/s72-c/1639574417110037-0.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2021/12/o-sucesso-do-baile-de-estreia-do-novo.html'>O sucesso do baile de estreia do novo Conjunto Raízes Musicais</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML43'>
<div class='widget-content'>
<div class='sociala'>
<div class='jj'>CONTATO</div>
<form action="http://feedburner.google.com/fb/a/mailverify" class="emailtop" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=howtokickblogger', 'popupwindow', 'scrollbars=yes');return true" target="popupwindow"><input class="emailtext" name="email" onblur="if (this.value == &quot;&quot;) {this.value = &quot;Your email address&quot;;}" onfocus="if (this.value == &quot;Your email address&quot;) {this.value = &quot;&quot;;}" value="Your email address" type="text" /><input name="uri" value="howtokickblogger" type="hidden" /><input name="loc" value="en_US" type="hidden" /><input class="emailsub" value="Sign Up" type="submit" /></form>
</div>
</div>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='rss' href='http://' target='_blank' title='rss'></a></li>
<li><a class='facebook' href='http://facebook.com' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://twitter.com' target='_blank' title='twitter'></a></li>
<li><a class='gplus' href='http://gplus.com' target='_blank' title='gplus'></a></li>
<li><a class='instagram' href='instagram.com' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
<div class='sidebarxe mtabs section' id='Multi_Tab_PostPages'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Cidade</h2>
<div class='widget-content'>
<ul class='dropdown-menu'>
 <li><a class='a'>cidade</a></li>  
 <li><a class='b'>America</a></li>
 <li><a class='c'>Sport</a></li>
                </ul>
           
              <div class='a1'></div>
              <div class='b1'></div>
              <div class='c1'></div>
</div>
<div class='clear'></div>
</div></div>
<div class='hidsidebar no-items section' id='PostPages_Sidebar'></div>
</div>
</div>
</div>
<div class='clear'></div>
</div>
<div class='footerslider'>
<div id='sliderlite'>
<div class='slidertop'>
<span class='dontmiss'>Don't Miss</span>
<button class='prev'><i class='fa  fa-angle-left fa-4x'></i></button>
<button class='next'><i class='fa  fa-angle-right fa-4x'></i></button>
</div>
<div class='recentslider'>
<div class='sliderinner'>
<script type='text/javascript'>var numposts = 9;var showpostthumbnails = true;var displaymore = false;var displayseparator = false;var showcommentnum = false;var showpostdate = false;var showpostsummary = false;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Brexit?published&alt=json-in-script&callback=labelthumbs"></script>
<!-- Footer Slider -->
</div>
</div>
<!-- Sliderbottom -->
</div>
</div>
<script type='text/javascript'>
function resizeThumb(size) {
    var popularPost = document.getElementById('sliderlite');
    var image = popularPost.getElementsByTagName('img');
    for (var i = 0; i < image.length; i++) {
        image[i].src = image[i].src.replace(/\/s72\-c/g, '\/s' + size);
    }
}
resizeThumb(288);  
</script>
<div class='sectionfoot'>
<div class='foota'>
<div class='footax'>
<div class='footaa section' id='Footer_Menu'><div class='widget HTML' data-version='1' id='HTML38'>
<div class='widget-content'>
<a href="#">Home</a>
<a href="#">Sobre nós</a>
<a href="#">Publicidade</a>
<a href="#">Serviços</a>
<a href="#">Termos</a>
<a href="#">Colunas</a>
<a href="#">Contato</a>
</div>
<div class='clear'></div>
</div></div>
<div class='footab section' id='Email_Sign_Up'><div class='widget HTML' data-version='1' id='HTML39'>
<div class='widget-content'>
<form action='http://feedburner.google.com/fb/a/mailverify' class='emailtop' method='post' onsubmit='window.open(&apos;http://feedburner.google.com/fb/a/mailverify?uri=howtokickblogger&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes&apos;);return true' target='popupwindow'><input class='emailtext' name='email' onblur='if (this.value == &quot;&quot;) {this.value = &quot;Your email address&quot;;}' onfocus='if (this.value == &quot;Your email address&quot;) {this.value = &quot;&quot;;}' type='text' value='Your email address'/><input name='uri' type='hidden' value='howtokickblogger'/><input name='loc' type='hidden' value='en_US'/><input class='emailsub' type='submit' value='Sign Up'/></form>
</div>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='footb'>
<div class='footercolm'>
<div class='footera footerall'>
<div class='footerone section' id='Footer_Column_One'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<img src="https://1.bp.blogspot.com/-fZExDmg5JC8/Xp8bXc2U80I/AAAAAAAACCs/62uIy4uccc4o0lS6HMqw9qhfTywRiGgAQCLcBGAsYHQ/s1600/LOGO%2BUPIRA1.png" style=" margin-bottom: 9px; display: block;" />
Site de notícias e entretenimento regional.
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='footerb footerall'>
<div class='footertwo section' id='Footer_Column_Two'><div class='widget HTML' data-version='1' id='HTML26'>
<div class='widget-content'>
<div class='recentbylabels'>
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var showpostdate = false;</script>
<script type="text/javascript" src="/feeds/posts/default/-/sports?published&alt=json-in-script&callback=labelthumbs"></script>
</div>
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='footerc footerall'>
<div class='footerthre no-items section' id='Footer_Column_Thre'></div>
</div>
<div class='footerd footerall'>
<div class='footerfour no-items section' id='Footer_Column_Four'>
</div>
</div>
<div class='clear'>
</div>
</div>
</div>
<div class='footc'>
<div class='footca'>
<div class='footcopy'>
&#169; all rights reserved
</div>
<div class='footdesign'>
  made with <i class='fa fa-heart'></i> by templateszoo  
</div>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='backtop'>
<a href='#' id='back-to-top' title='Back to top'><i class='fa  fa-angle-up'></i></a>
</div>
<script>
//<![CDATA[
/**
 * Timeago is a jQuery plugin that makes it easy to support automatically
 * updating fuzzy timestamps (e.g. "4 minutes ago" or "about 1 day ago").
 *
 * @name timeago
 * @version 1.5.3
 * @requires jQuery v1.2.3+
 * @author Ryan McGeary
 * @license MIT License - http://www.opensource.org/licenses/mit-license.php
 *
 * For usage and examples, visit:
 * http://timeago.yarp.com/
 *
 * Copyright (c) 2008-2015, Ryan McGeary (ryan -[at]- mcgeary [*dot*] org)
 */

!function(t){"function"==typeof define&&define.amd?define(["jquery"],t):t("object"==typeof module&&"object"==typeof module.exports?require("jquery"):jQuery)}(function(t){function e(){var e=r.settings;if(e.autoDispose&&!t.contains(document.documentElement,this))return t(this).timeago("dispose"),this;var o=i(this);return isNaN(o.datetime)||(0===e.cutoff||Math.abs(n(o.datetime))<e.cutoff?t(this).text(a(o.datetime)):t(this).attr("title").length>0&&t(this).text(t(this).attr("title"))),this}function i(e){if(e=t(e),!e.data("timeago")){e.data("timeago",{datetime:r.datetime(e)});var i=t.trim(e.text());r.settings.localeTitle?e.attr("title",e.data("timeago").datetime.toLocaleString()):!(i.length>0)||r.isTime(e)&&e.attr("title")||e.attr("title",i)}return e.data("timeago")}function a(t){return r.inWords(n(t))}function n(t){return(new Date).getTime()-t.getTime()}t.timeago=function(e){return a(e instanceof Date?e:"string"==typeof e?t.timeago.parse(e):"number"==typeof e?new Date(e):t.timeago.datetime(e))};var r=t.timeago;t.extend(t.timeago,{settings:{refreshMillis:6e4,allowPast:!0,allowFuture:!1,localeTitle:!1,cutoff:0,autoDispose:!0,strings:{prefixAgo:null,prefixFromNow:null,suffixAgo:"ago",suffixFromNow:"from now",inPast:"any moment now",seconds:"less than a minute",minute:"a minute",minutes:"%d minutes",hour:"an hour",hours:"%d hours",day:"a day",days:"%d days",month:"a month",months:"%d months",year:"a year",years:"%d years",wordSeparator:" ",numbers:[]}},inWords:function(e){function i(i,n){var r=t.isFunction(i)?i(n,e):i,o=a.numbers&&a.numbers[n]||n;return r.replace(/%d/i,o)}if(!this.settings.allowPast&&!this.settings.allowFuture)throw"timeago allowPast and allowFuture settings can not both be set to false.";var a=this.settings.strings,n=a.prefixAgo,r=a.suffixAgo;if(this.settings.allowFuture&&0>e&&(n=a.prefixFromNow,r=a.suffixFromNow),!this.settings.allowPast&&e>=0)return this.settings.strings.inPast;var o=Math.abs(e)/1e3,s=o/60,u=s/60,m=u/24,l=m/365,d=45>o&&i(a.seconds,Math.round(o))||90>o&&i(a.minute,1)||45>s&&i(a.minutes,Math.round(s))||90>s&&i(a.hour,1)||24>u&&i(a.hours,Math.round(u))||42>u&&i(a.day,1)||30>m&&i(a.days,Math.round(m))||45>m&&i(a.month,1)||365>m&&i(a.months,Math.round(m/30))||1.5>l&&i(a.year,1)||i(a.years,Math.round(l)),h=a.wordSeparator||"";return void 0===a.wordSeparator&&(h=" "),t.trim([n,d,r].join(h))},parse:function(e){var i=t.trim(e);return i=i.replace(/\.\d+/,""),i=i.replace(/-/,"/").replace(/-/,"/"),i=i.replace(/T/," ").replace(/Z/," UTC"),i=i.replace(/([\+\-]\d\d)\:?(\d\d)/," $1$2"),i=i.replace(/([\+\-]\d\d)$/," $100"),new Date(i)},datetime:function(e){var i=r.isTime(e)?t(e).attr("datetime"):t(e).attr("title");return r.parse(i)},isTime:function(e){return"time"===t(e).get(0).tagName.toLowerCase()}});var o={init:function(){var i=t.proxy(e,this);i();var a=r.settings;a.refreshMillis>0&&(this._timeagoInterval=setInterval(i,a.refreshMillis))},update:function(i){var a=i instanceof Date?i:r.parse(i);t(this).data("timeago",{datetime:a}),r.settings.localeTitle&&t(this).attr("title",a.toLocaleString()),e.apply(this)},updateFromDOM:function(){t(this).data("timeago",{datetime:r.parse(r.isTime(this)?t(this).attr("datetime"):t(this).attr("title"))}),e.apply(this)},dispose:function(){this._timeagoInterval&&(window.clearInterval(this._timeagoInterval),this._timeagoInterval=null)}};t.fn.timeago=function(t,e){var i=t?o[t]:o.init;if(!i)throw new Error("Unknown function name '"+t+"' for timeago");return this.each(function(){i.call(this,e)}),this},document.createElement("abbr"),document.createElement("time")});

//]]>
</script>
<script>
//<![CDATA[
/*! Lazy Load 1.9.7 - MIT license - Copyright 2010-2015 Mika Tuupola */
!function(a,b,c,d){var e=a(b);a.fn.lazyload=function(f){function g(){var b=0;i.each(function(){var c=a(this);if(!j.skip_invisible||c.is(":visible"))if(a.abovethetop(this,j)||a.leftofbegin(this,j));else if(a.belowthefold(this,j)||a.rightoffold(this,j)){if(++b>j.failure_limit)return!1}else c.trigger("appear"),b=0})}var h,i=this,j={threshold:0,failure_limit:0,event:"scroll",effect:"show",container:b,data_attribute:"original",skip_invisible:!1,appear:null,load:null,placeholder:"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC"};return f&&(d!==f.failurelimit&&(f.failure_limit=f.failurelimit,delete f.failurelimit),d!==f.effectspeed&&(f.effect_speed=f.effectspeed,delete f.effectspeed),a.extend(j,f)),h=j.container===d||j.container===b?e:a(j.container),0===j.event.indexOf("scroll")&&h.bind(j.event,function(){return g()}),this.each(function(){var b=this,c=a(b);b.loaded=!1,(c.attr("src")===d||c.attr("src")===!1)&&c.is("img")&&c.attr("src",j.placeholder),c.one("appear",function(){if(!this.loaded){if(j.appear){var d=i.length;j.appear.call(b,d,j)}a("<img />").bind("load",function(){var d=c.attr("data-"+j.data_attribute);c.hide(),c.is("img")?c.attr("src",d):c.css("background-image","url('"+d+"')"),c[j.effect](j.effect_speed),b.loaded=!0;var e=a.grep(i,function(a){return!a.loaded});if(i=a(e),j.load){var f=i.length;j.load.call(b,f,j)}}).attr("src",c.attr("data-"+j.data_attribute))}}),0!==j.event.indexOf("scroll")&&c.bind(j.event,function(){b.loaded||c.trigger("appear")})}),e.bind("resize",function(){g()}),/(?:iphone|ipod|ipad).*os 5/gi.test(navigator.appVersion)&&e.bind("pageshow",function(b){b.originalEvent&&b.originalEvent.persisted&&i.each(function(){a(this).trigger("appear")})}),a(c).ready(function(){g()}),this},a.belowthefold=function(c,f){var g;return g=f.container===d||f.container===b?(b.innerHeight?b.innerHeight:e.height())+e.scrollTop():a(f.container).offset().top+a(f.container).height(),g<=a(c).offset().top-f.threshold},a.rightoffold=function(c,f){var g;return g=f.container===d||f.container===b?e.width()+e.scrollLeft():a(f.container).offset().left+a(f.container).width(),g<=a(c).offset().left-f.threshold},a.abovethetop=function(c,f){var g;return g=f.container===d||f.container===b?e.scrollTop():a(f.container).offset().top,g>=a(c).offset().top+f.threshold+a(c).height()},a.leftofbegin=function(c,f){var g;return g=f.container===d||f.container===b?e.scrollLeft():a(f.container).offset().left,g>=a(c).offset().left+f.threshold+a(c).width()},a.inviewport=function(b,c){return!(a.rightoffold(b,c)||a.leftofbegin(b,c)||a.belowthefold(b,c)||a.abovethetop(b,c))},a.extend(a.expr[":"],{"below-the-fold":function(b){return a.belowthefold(b,{threshold:0})},"above-the-top":function(b){return!a.belowthefold(b,{threshold:0})},"right-of-screen":function(b){return a.rightoffold(b,{threshold:0})},"left-of-screen":function(b){return!a.rightoffold(b,{threshold:0})},"in-viewport":function(b){return a.inviewport(b,{threshold:0})},"above-the-fold":function(b){return!a.belowthefold(b,{threshold:0})},"right-of-fold":function(b){return a.rightoffold(b,{threshold:0})},"left-of-fold":function(b){return!a.rightoffold(b,{threshold:0})}})}(jQuery,window,document);
//]]>
</script>
<script>
//<![CDATA[
        // Show hide popover
        $(".mtabs h2").click(function(){
            $(this).closest('.widget').find(".dropdown-menu").slideToggle("fast");			
        });
//]]>
  </script>
<script>
//<![CDATA[
  var numOfSliderPosts = 4;
  var slider = $('#slider .widget-content');
  var sliderContent = slider.text().trim();
	var featurd = "/-/" + sliderContent;
 if (sliderContent.toUpperCase() == 'LATEST') {
featurd = "";  
}
var sqqe1 = ""; var sqqe2 = ""; var sqqe3 = ""; var sqqe4 = "";
      $.ajax({
        url: "/feeds/posts/default" + featurd + "?alt=json-in-script&max-results="+ numOfSliderPosts +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 5; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }
 var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);
            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }
var listauthor= entry.author[0].name.$t.split(" ");
    var listauthor=listauthor.slice(0, 1).join(" ");

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s0/');
 			var zmb = img[i].replace('s1600/','s600/');
            if(i===0) {
              sqqe1 = '<div class="xhid"><a href='+ posturl +'><div class="ab shots" style="background: #444444 url('+ tmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div>';
            }

            if(i===1) {
              sqqe2 = '<div class="xhid"><a href='+ posturl +'><div class="bc shots" style="background: #444444 url('+ tmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div>';
            }

            if(i===2) {
              sqqe3 = '<div class="poo"><div class="xhid"><a href='+ posturl +'><div class="cd shots" style="background: #444444 url('+ zmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div></div>';
            }

            if(i===3) {
              sqqe4 = '<div class="coo"><div class="xhid"><a href='+ posturl +'><div class="ef shots" style="background: #444444 url('+ zmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div></div>';
            }
              slider.html("<div class='swapl'>" + sqqe1 + "</div>" + "<div class='swapr'>" + "<div class='swapr1'>" + sqqe2 + "</div>" + "<div class='swapr2'>" + sqqe3 + sqqe4 + "<div class='clear'/>" + "</div>" +"</div>" + "<div class='clear'/>"); 
			$('.mainswap .widget-content').show();
          }

        }

      });
 
   //]]>
</script>
<script>
//<![CDATA[
// Latest Section Latest
  var numOfpostse = 4;
  var vwrape = $('.recentby .widget-content');
  var vcontente = vwrape.text().trim();
var doopssme = "/-/" + vcontente;
  if (vcontente.toUpperCase() == 'LATEST') {
doopssme = "";  
}
var taad0 = ""; var taad1 = ""; var taad2 = ""; var taad3 = ""; var taad4 = "";
      $.ajax({
        url: "/feeds/posts/default" + doopssme + "?alt=json-in-script&max-results="+ numOfpostse +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;
var tmb;
            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

    var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

if (entry.content.$t.match(/youtube\.com.*(\?v=|\/embed\/)(.{11})/) != null)
    {

        var youtube_id = entry.content.$t.match(/youtube\.com.*(\?v=|\/embed\/)(.{11})/).pop();
       
        if (youtube_id.length == 11) {
            tmb = "'//img.youtube.com/vi/"+youtube_id+"/hqdefault.jpg'";
            }
    }

    else if (entry.media$thumbnail)
    {
    var thumbUrl = entry.media$thumbnail.url;
   var sk= thumbUrl.replace("/s72-c/","/s400/");
    tmb = "'" + sk.replace("?imgmax=800","") + "'";
    }

    else if (entry.content.$t.match(/src=(.+?[\.jpg|\.gif|\.png]")/) != null)
    {
    // Support For 3rd Party Images
    tmb =  entry.content.$t.match(/src=(.+?[\.jpg|\.gif|\.png]")/)[1];
    }
    else
    {
    tmb = "'http://4.bp.blogspot.com/-HALLtgFeep0/VfryhQ0C5oI/AAAAAAAAPcY/77mSGND4q84/s200/Icon.png'";
    }


 			if(i===0) {
              taad1 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===1) {
              taad2 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===2) {
              taad3 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===3) {
              taad4 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
             vwrape.html("<ul class='latestp clear'>" + taad1 + taad2 + taad3 + taad4 + "</ul>"); 
$('.recentby .title').css("display", "block");
          }

        }

      });
  //]]>
</script>
<script>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</script>
<script>
//<![CDATA[
// Four Column SectionD
$('.secd .widget-content').each(function() {
var numOfPoo = 3;
var latestrpoo = $(this);
var latestcon = latestrpoo.text().trim();
var teeo = $(this).closest('.widget').children('h2');
var reeo = teeo.text().trim();
teeo.replaceWith("<h2> <a href='/search/label/"+ latestcon + "'>" + reeo + "</a></h2>");
var secda1=""; var secda2=""; var secda3=""; 
  $.ajax({
        url: "/feeds/posts/default/-/" + latestcon + "?alt=json-in-script&max-results="+ numOfPoo +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s400/');

 			if(i===0) {
              secda1 = '<div class="xl1"><a href='+ posturl +'><div class="lazy xlp" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              secda2 = '<div class="xl2"><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              secda3 = '<div class="xl3"><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
            
           latestrpoo.html("<div class='xli'>" + secda1 + "</div>" + "<div class='xle'>" + secda2 + secda3 + "</div>"); 
$(".lazy.xlp").lazyload();  
          }

        }

      });
});
  //]]>
</script>
<script>
//<![CDATA[
// Two Column SectionE1
  function todoo(seed, deed) {
var numOfOPym = 3;
var ChrmCount = 78;
var latestrym = $(seed);
var latestww = $(deed).text().trim();
var titlews = $('.secta h2');
$('.secta .dmore, .secta .loadera').remove();
titlews.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestww +'\">more</a> </span>');
var doopws = "/-/" + latestww;
  if (latestww.toUpperCase() == 'LATEST') {
doopws = "";  
$('.secta .dmore, .secta .loadera').remove();
titlews.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secta .loadera').show();
var ddn1=""; var ddn2=""; var ddn3=""; 
  $.ajax({
        url: "/feeds/posts/default" + doopws + "?alt=json-in-script&max-results="+ numOfOPym +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;


 var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

    var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s400/');
			var kmb = img[i].replace('s1600/','s200/');

var conten = entry.content.$t;
var mycontent= conten.replace(/(<([^>]+)>)/ig,"").substring(0, ChrmCount);
mycontent = mycontent.substr(0, Math.min(mycontent.length, mycontent.lastIndexOf(" ")))

 			if(i===0) {
              ddn1 = '<a href='+ posturl +'><div class="lazy yos oppmi" data-original='+ tmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '<div class="contento">' + mycontent + '</div>' + category + '<time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div><div class="clear"/>';
            }
			if(i===1) {
              ddn2 = '<div class="opyn1"><a href='+ posturl +'><div class="lazy yos oppoi" data-original='+ kmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a></div><div class="clear"/></div>';
            }
			if(i===2) {
              ddn3 = '<div class="opyn2"><a href='+ posturl +'><div class="lazy yos oppoi" data-original='+ kmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a></div><div class="clear"/></div>';
            }
             latestrym.html("<div class='opymi'>" + ddn1 + "</div><div class='opyni'>" + ddn2 +  ddn3 + "<div class='clear'/></div>" ); 
        $(".timeago").timeago();
$('.secta .loadera').hide();
$('.secta .widget-content > div').hide();
$(seed).show();   
$(".lazy.yos").lazyload();      
          }

        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
todoo('.secta .a1', '.secta .a');
    $(".secta .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piiso = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piiso);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxo = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxo = (".secta ."+pcoxo);
	var xcoxo = $(this).closest('.mtabs').find(".secta ."+pcoxo+"1");
    todoo(xcoxo, ppuxo);
});
//]]>
  </script>
<script>
//<![CDATA[
// Two Column SectionE2
  function secetwo(dise, sise) {
var numOfPou = 4;
var latestrpou = $(dise);
var latestcwno = $(sise).text().trim();
var titleos = $('.secua h2');
$('.secua .dmore, .secua .loadera').remove();
titleos.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestcwno +'\">more</a> </span>');
var doops = "/-/" + latestcwno;
  if (latestcwno.toUpperCase == 'LATEST') {
doops = "";  
$('.secua .dmore, .secua .loadera').remove();
titleos.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secua .loadera').show();
var duff1=""; var duff2=""; var duff3=""; var duff4=""; 
  $.ajax({
        url: "/feeds/posts/default" + doops + "?alt=json-in-script&max-results="+ numOfPou +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s300/');

 			if(i===0) {
              duff1 = '<div class="mlu1"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              duff2 = '<div class="mlu2"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              duff3 = '<div class="mlu1"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           	if(i===3) {
              duff4 = '<div class="mlu2"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           latestrpou.html("<div class='mlue'>" + duff1 + duff2 + "<div class='clear'/></div>" + "<div class='mlui'>" + duff3 + duff4 + "<div class='clear'/></div>"); 
$('.secua .loadera').hide();
$('.secua .widget-content > div').hide();
$(dise).show();
$(".lazy.mlu").lazyload();    
          }
        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
 secetwo('.secua .a1', '.secua .a');
    $(".secua .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piis = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piis);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxl = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var dffl = (".secua ."+pcoxl);
	var xcoxl = $(this).closest('.mtabs').find(".secua ."+pcoxl+"1");
    secetwo(xcoxl, dffl);
});
//]]>
  </script>
<script>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</script>
<script>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</script>
<script>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</script>
<script>
//<![CDATA[
 loadTab('.secop .a1', '.secop .a');
    $(".secop .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piis = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piis);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcox = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppux = (".secop ."+pcox);
	var xcox = $(this).closest('.secop').find("."+pcox+"1");
    loadTab(xcox, ppux);
});
//]]>
  </script>
<script>
//<![CDATA[
// Section After Multi Tab in SectionG
  function bypass(fst, snd) {
var numOfOPymn = 5;
var ChrmCountn = 92;
var latestrymn = $(fst);
var puuyi = $(snd).text().trim();
var titleoo = $('.secsp h2');
$('.secsp .dmore, .secsp .loadera').remove();
titleoo.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ puuyi +'\">more</a> </span>');
var doopsi = "/-/" + puuyi;
  if (puuyi.toUpperCase == 'LATEST') {
doopsi = "";  
$('.secsp .dmore, .secsp .loadera').remove();
titleoo.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secsp .loadera').show();
var txxd1 = ""; var txxd2 = ""; var txxd3 = "";
  $.ajax({
		  url: "/feeds/posts/default" + doopsi + "?alt=json-in-script&max-results="+ numOfOPymn +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;


 var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s600/');
			var lmb = img[i].replace('s1600/','s300/');
 			if(i===0) {
              txxd1 = '<a href='+ posturl +'><div class="lazy zapo oppmi" data-original='+ tmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category + '<a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
			if(i===1) {
              txxd2 = '<a href='+ posturl +'><div class="lazy zapo oppois" data-original='+ lmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwraps"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
			if(i===2) {
              txxd3 = '<a href='+ posturl +'><div class="lazy zapo oppois" data-original='+ lmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwraps"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
             latestrymn.html("<div class='nopymi'><div class='opymi'><div class='xhid'>" + txxd1 + "</div></div><div class='opyni'><div class='opyn1'>" + txxd2 + "</div><div class='opyn2'>" + txxd3 + "</div></div><div class='clear'/></div>" ); 
$('.secsp .loadera').hide();
$('.secsp .widget-content > div').hide();
$(fst).show();
$(".lazy.zapo").lazyload();   
          }

        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
bypass('.secsp .a1', '.secsp .a');
 $(".secsp .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piise = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piise);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxe = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxe = (".secsp ."+pcoxe);
	var xcoxe = $(this).closest('.secsp').find("."+pcoxe+"1");
    bypass(xcoxe, ppuxe);
 });
//]]>
</script>
<script>
//<![CDATA[
// Last SectionG
  function seclast(secaa, secbb) {
var numOfPouk = 4;
var latestrpouk = $(secaa);
var latestcwnok = $(secbb).text().trim();
var titleosk = $('.secvp h2');
$('.secvp .dmore, .secvp .loadera').remove();
titleosk.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestcwnok +'\">more</a> </span>');
var doopsk = "/-/" + latestcwnok;
  if (latestcwnok.toUpperCase == 'LATEST') {
doopsk = "";  
$('.secvp .dmore, .secvp .loadera').remove();
titleosk.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secvp .loadera').show();
var pxcc1=""; var pxcc2=""; var pxcc3=""; var pxcc4="";
  $.ajax({
        url: "/feeds/posts/default" + doopsk + "?alt=json-in-script&max-results="+ numOfPouk +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s300/');

 			if(i===0) {
              pxcc1 = '<div class="fft1 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+tmb+' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              pxcc2 = '<div class="fft2 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              pxcc3 = '<div class="fft3 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           	if(i===3) {
              pxcc4 = '<div class="fft4 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           latestrpouk.html("<div class='mlfe'>" + pxcc1 + pxcc2 + pxcc3 + pxcc4 + "<div class='clear'/></div>"); 
$('.secvp .loadera').hide();
$('.secvp .widget-content > div').hide();
$(secaa).show(); 
$(".lazy.mluy").lazyload();        
		}
        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
seclast('.secvp .a1', '.secvp .a');
    $(".secvp .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piiso = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piiso);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxo = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxo = (".secvp ."+pcoxo);
	var xcoxo = $(this).closest('.secvp').find("."+pcoxo+"1");
    seclast(xcoxo, ppuxo);
});
//]]>
  </script>
<script>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</script>
<script>
//<![CDATA[
 loadnTab('.sidebarxe .a1', '.sidebarxe .a');
    $(".sidebarxe .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piisw = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piisw);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxw = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxw = (".sidebarxe ."+pcoxw);
	var xcoxw = $(this).closest('.sidebarxe').find("."+pcoxw+"1");
    loadnTab(xcoxw, ppuxw);
});
//]]>
  </script>
<script>
  //<![CDATA[
equalheight=function(e){var t=0,n=0,r=new Array,i,s=0;$(e).each(function(){i=$(this);$(i).height("auto");topPostion=i.position().top;if(n!=topPostion){for(currentDiv=0;currentDiv<r.length;currentDiv++){r[currentDiv].height(t)}r.length=0;n=topPostion;t=i.height();r.push(i)}else{r.push(i);t=t<i.height()?i.height():t}for(currentDiv=0;currentDiv<r.length;currentDiv++){r[currentDiv].height(t)}})};$(document).ready(function(){equalheight(".latestp .ltitle")});$(window).resize(function(){equalheight(".latestp .ltitle")})
$(document).ready(function(){equalheight(".sectiond .xle")});$(window).resize(function(){equalheight(".sectiond .xle")})
//]]>
</script>
<script type='text/javascript'>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</script>
<script>
$('#menu').slicknav({
	label: '',
	duration: 200,
	prependTo:'#menuscroll',
	openedSymbol: "",
	closedSymbol: ""
});
$('.menutwo ul').slicknav({
	label: 'Trending',
	duration: 200,
	prependTo:'.ptrend',
	openedSymbol: "",
	closedSymbol: ""
});
</script>
<script type='text/javascript'>
/**
 * AJAX Menu for Blogger
 *
 * Version 1.0
 * by Harish Dasari
 * http://www.way2blogging.org/
 * http://github.com/harishdasari
 * Copyright 2012 Harish Dasari (http://www.way2blogging.org/)
 * Dual licensed under the MIT and GPL v2 licenses
 */
//<![CDATA[
(function(b){var a=function(d,c){this.elem=d;this.settings=c;this.addAjaxHtml();this.ajaxcall=null;this.lielem=this.elem.find("li:not('.nomega') .submenu .verticlemenu li a");this.menuHelper(this.elem);this.addEvents()};a.prototype={regex:{islabel:new RegExp("/search/label/","g"),issearch:new RegExp("[?&]q=","g"),labelsearch:new RegExp("(http://[^/]+)/search/label/([^/?&]+).*[?&]q=([^$&]+)(?:[^$]+)?","g"),label:new RegExp("(http://[^/]+)/search/label/([^/?&$]+)","g"),search:new RegExp("(http://[^/]+)/search/?[?&]q=(.*)","g")},addEvents:function(){var c=this;this.lielem.hover(function(){if(b(this).data("menuloaded")!=="true"){c.li=b(this);c.url=c.li.attr("href");c.container=c.li.closest("ul").siblings("ul");c.hoverOver()}},function(){c.hoverOut()})},hoverOver:function(){var c=this;this.getAJAXUrl();if(!this.ajaxUrl){return}this.ajaxcall=b.ajax({type:"GET",url:c.ajaxUrl,dataType:"jsonp",data:c.ajaxData,beforeSend:function(){c.showLoader()},success:function(d){c.hideLoader();c.addArrow();c.showPosts(d)},error:function(d){c.showError(d)}})},hoverOut:function(){this.ajaxcall.abort();this.hideLoader()},getAJAXUrl:function(){if(this.url){var c=this;this.ajaxData={alt:"json","max-results":this.settings.numPosts};this.url.search(this.regex.islabel)!==-1&&this.url.search(this.regex.issearch)!==-1?this.ajaxUrl=this.url.replace(this.regex.labelsearch,function(e,g,f,d){c.ajaxData.q=d;return[g,"/feeds/posts/default/-/",f,"/"].join("")}):this.url.search(this.regex.islabel)!==-1&&this.url.search(this.regex.issearch)===-1?this.ajaxUrl=this.url.replace(this.regex.label,function(d,f,e){delete c.ajaxData.q;return[f,"/feeds/posts/default/-/",e,"/"].join("")}):this.url.search(this.regex.islabel)===-1&&this.url.search(this.regex.issearch)!==-1?this.ajaxUrl=this.url.replace(this.regex.search,function(d,f,e){c.ajaxData.q=e;return[f,"/feeds/posts/default"].join("")}):this.ajaxUrl=!1}else{this.ajaxUrl=!1}},showLoader:function(){b("<span></span>",{"class":"loader"}).appendTo(this.li.closest("li"))},hideLoader:function(){this.li.closest("li").find("span.loader").remove()},showPosts:function(d){var h=this,f=[],c,e,g;d.feed.openSearch$totalResults.$t>0?b.each(d.feed.entry,function(j,i){c=i.title.$t;b.each(i.link,function(l,k){k.rel==="alternate"?e=k.href:e="#"});g=i.media$thumbnail?i.media$thumbnail.url.replace(/\/s72\-c\//,"/s200-c/"):h.settings.defaultImg;f.push('<li><span class="imgCont"><img alt="',c,'" src="',g,'"/></span><a rel="nofollow" title="',c,'" href="',e,'">',c,"</a></li>")}):f.push("<h5>","No Post","</h5>");this.container.html(f.join(""));this.lielem.removeData("menuloaded");this.li.data("menuloaded","true")},showError:function(c){if(c.statusText==="error"){this.hideLoader();this.addArrow();this.container.html("<h5>Unable to fetch the Blog Posts</h5>")}},addArrow:function(){this.lielem.closest("li").find("span").remove();this.lielem.removeClass("hoverover");this.li.addClass("hoverover");b("<span></span>",{"class":"menuArrow"}).appendTo(this.li.closest("li"))},menuHelper:function(c){var d=this;c.find(">li").hover(function(){var e=b(this);e.find("a:first").addClass("hoverover");var f=b(this).find("ul.verticlemenu li").height()*b(this).find("ul.verticlemenu li").length;e.find("ul.postslist").css({"min-height":f+"px"});d.requestFirstAjax(e)},function(){b(this).find("a:first").removeClass("hoverover")})},addAjaxHtml:function(){this.elem.find("ul ul").remove();this.elem.addClass("w2bajaxmenu").find(">li").find("ul:first").addClass("verticlemenu").wrap(b("<div></div>",{"class":this.settings.divClass}));
  b("ul.verticlemenu").after(b("<ul></ul>",{"class":"postslist"}))},requestFirstAjax:function(c){c=c.find(".verticlemenu li:first-child a");this.url=c.attr("href");this.container=c.closest("ul").siblings("ul");this.li=c;this.hoverOver()}};b.fn.ajaxBloggerMenu=function(e){var d={numPosts:4,divClass:"submenu",postsClass:"postslist",defaultImg:"/default.png"},c=b.extend({},d,e);return this.each(function(){var f=new a(b(this),c)})}})(jQuery);
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($) {
	$('#menu').ajaxBloggerMenu({
		numPosts : 5, // Number of Posts to show
		defaultImg : 'http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg' // Default thumbnail Image
	});
$('.nomega').find('.postslist').remove();
  $(".w2bmenu li").each(function() {
var nochild = $(this).find("ul").length;
    if(nochild == false) {
$(this).addClass("nochild");
  }
  });
});
</script>
<script>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</script>
<script>
//<![CDATA[
$(function() {
    $(".recentslider").jCarouselLite({
        btnNext: ".next",
        btnPrev: ".prev",
      visible: 6,
	autoWidth: true,
		speed: 600
    });
});
//]]>
  </script>
<script type='text/javascript'>
    //<![CDATA[
function cut(n) {
    return function textCutter(i, text) {
        var short = text.substr(0, n);
        if (/^\S/.test(text.substr(n)))
            return short.replace(/\s+\S*$/, "...");
        return short;
    };
}
$('.recentslider .posttitle a').text(cut(38));
    //]]>
    </script>
<script type='text/javascript'>   
//<![CDATA[               
$(document).ready(function(){$(".item-thumbnail").find("img").each(function(b,a){a=$(a);a.attr({src:a.attr("src").replace(/s72-c/,"s300").replace(/default/,0)});a.attr("width",300);a.attr("height",190)})});
  //]]>            
</script>
<script>
//<![CDATA[
function srelocate() {
    var wtop = $(window).scrollTop();
    var ctop = $('.sdate').offset().top;
    var cbottom = $('.post-footer').offset().top - 50;
    if (wtop > ctop) {
        $('.connect').addClass('sticka');
    if (wtop > cbottom) {
        $('.connect').addClass('stickb');
    }
    else {
            $('.connect').removeClass('stickb');
    }
    } 
     else {
        $('.connect').removeClass('sticka');
    }
}
$(function() {
    $(window).scroll(srelocate);
    srelocate();
});
//]]>
  </script>
<script>
//<![CDATA[
$(document).ready(function(){
        $('.showhide').on('click', function(event) {        
             var el = $(this);
  if (el.text() == el.data("text-swap")) {
    el.text(el.data("text-original"));
  } else {
    el.data("text-original", el.text());
    el.text(el.data("text-swap"));
  }
   $('#comments').toggle('show');
        });
    });
//]]>
  </script>
<script>
//<![CDATA[
$(document).ready(function() {
$('#menu-v li:has(ul)').children('a').addClass('arrow');
    $("#menu-v li").hover(function() {
         $(this).children('ul').slideDown(400);
    }, function() {
         $(this).children('ul').slideUp(400);
    });
});
 //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function(){
     $('.timeago').timeago();
})();
  //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link").text();
$("a.blog-pager-newer-link").text(newerLinkTitle);
});
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle);//rgt
});
});
  //]]>
</script>
<script>
//<![CDATA[
/*global $ */
$('.navbtn').on('click', function() {
$('.menuxy .widget-content > ul').slideToggle();
$(this).find('.fa').toggleClass('fa-navicon fa-close');
});
  //]]>
</script>
<script>
//<![CDATA[
$('.bns').on('click', function (event) {
  if ($(window).width() < 680) {
  var value=$.trim($(".ins").val());
if(value.length==0)
{
event.preventDefault();
  $( ".ins" ).toggle("linear");  
} 
  else {
         
  }
  $('html').click(function(e) {
    var a = e.target;
      var value=$.trim($(".ins").val());
      if (($(a).parents('form').length === 0) && (value.length==0)){
  $('.ins').hide();
      }
});
  }
});   
  //]]>
</script>
<script>
//<![CDATA[
 jQuery(document).ready(function() {
    jQuery('.lcontent, .rsidebar').theiaStickySidebar({
      // Settings
      additionalMarginTop: 0
    });
  });
//]]>
</script>
<script>
//<![CDATA[
if ($('#back-to-top').length) {
    var scrollTrigger = 700, // px
        backToTop = function () {
            var scrollTop = $(window).scrollTop();
            if (scrollTop > scrollTrigger) {
                $('#back-to-top').addClass('show');
            } else {
                $('#back-to-top').removeClass('show');
            }
        };
    backToTop();
    $(window).on('scroll', function () {
        backToTop();
    });
    $('#back-to-top').on('click', function (e) {
        e.preventDefault();
        $('html,body').animate({
            scrollTop: 0
        }, 700);
    });
}
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1434883710-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>