<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.upira.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.upira.com.br/2020/09/primeira-live-drive-in-show-acontece-em.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="UPira - Atom" href="http://www.upira.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="UPira - RSS" href="http://www.upira.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="UPira - Atom" href="https://www.blogger.com/feeds/8156281076209478398/posts/default" />

<link rel="alternate" type="application/atom+xml" title="UPira - Atom" href="http://www.upira.com.br/feeds/5468464472186784592/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3481486107-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-M_bknqO9g1s/X2UltW1I-AI/AAAAAAAAD1M/xbzm73Z3FjAa4TQyqAZ4Pl10K0qc7yfzQCLcBGAsYHQ/s1600/baile.jpg' rel='image_src'/>
<meta content='http://www.upira.com.br/2020/09/primeira-live-drive-in-show-acontece-em.html' property='og:url'/>
<meta content='Primeira Live Drive-in Show acontece em Montes Claros ' property='og:title'/>
<meta content=' Evento inédito no Estacionamento do Montes Claros Shopping     O show não pode parar. Em tempos de pandemia, o segmento de eventos e shows ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-M_bknqO9g1s/X2UltW1I-AI/AAAAAAAAD1M/xbzm73Z3FjAa4TQyqAZ4Pl10K0qc7yfzQCLcBGAsYHQ/w1200-h630-p-k-no-nu/baile.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>UPira: Primeira Live Drive-in Show acontece em Montes Claros </title>
<style id='page-skin-1' type='text/css'>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</style>
<!-- Stylesheet Specific To Index Pages -->
<!-- Stylesheet Specific To HomePage Only -->
<style>
.menutrend {
    background: #f7f7f7;
    border-bottom: 2px solid #ededed;
}
.sectionall .recentby h2.title {
    display: none !important;
}
.menutwo ul {
    padding: 14px 0px 9px;
}
#blog-pager .pagecurrent {
display: none !important;    
}
</style>
<style>
.firstletter {
    display: block;
    float: left;
    font-size: 56px;
    margin: 16px 10px 0px 1px;
    font-family: catamaran;
    font-weight: 700;
}
.post-outer .post-header .connect {
	display: block;  
}
.main  #blog-pager-newer-link {
display: none;
}
.main #blog-pager-older-link {
float: left;
}
.main .blog-pager-older-link {
text-transform: initial;
}
.post-body {
    margin-left: 95px;
    width: 721px;
}
.rsidebar {
	margin-top: 230px;
}
.post-title {
width: 1156px;  
}
.postdesc {
width: 1056px;  
}

@media all and (max-width: 900px) {
.sectiona.sectionall {
    display: none;
}
  }
  </style>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Catamaran:500,600,800|Poppins:400,600,700' rel='stylesheet'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' type='text/javascript'></script>
<script>
//<![CDATA[
$(document).ready(function() {
$('.rsidebar .widget').filter(function () {
var sblank = $(this).children('h2').length;
    if(sblank == false) { 
$(this).addClass('sblank');
}
  else {
$(this).addClass('noblank');  
}
});
});
 //]]>
</script>
<script>
//<![CDATA[
// Posts By Labels
function labelthumbs(w){document.write('<ul id="label_with_thumbs">');for(var v=0;v<numposts;v++){var f=w.feed.entry[v];var g=f.title.$t;var z;if(v==w.feed.entry.length){break}for(var r=0;r<f.link.length;r++){if(f.link[r].rel=="replies"&&f.link[r].type=="text/html"){var n=f.link[r].title;var o=f.link[r].href}if(f.link[r].rel=="alternate"){z=f.link[r].href;break}}var j;try{j=f.media$thumbnail.url}catch(q){s=f.content.$t;a=s.indexOf("<img");b=s.indexOf('src="',a);c=s.indexOf('"',b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){j=d}else{j="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png"}}var x=f.published.$t;var m=x.substring(0,19);var h=new Array();h[1]="01";h[2]="02";h[3]="03";h[4]="04";h[5]="05";h[6]="06";h[7]="07";h[8]="08";h[9]="09";h[10]="10";h[11]="11";h[12]="12";document.write('<li class="latestpost">');if(showpostthumbnails==true){document.write('<a class="postthumb" href="'+z+'" target ="_top"><img class="label_thumb" src="'+j+'"/></a>')}document.write('<div class="allsum"><div class="posttitle"><a href="'+z+'" target ="_top">'+g+'</a></div><div class="postsummary">');if("content" in f){var y=f.content.$t}else{if("summary" in f){var y=f.summary.$t}else{var y=""}}var p=/<\S[^>]*>/g;y=y.replace(p,"");var A="";var u=0;if(showpostdate==true){A=A+m;u=1}document.write(A);document.write("</div></li>");}document.write("</ul>")};
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8156281076209478398&amp;zx=e6fffd8b-19c1-4f13-aa30-a3d8b454d75d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8156281076209478398&amp;zx=e6fffd8b-19c1-4f13-aa30-a3d8b454d75d' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-3677821234196309 -->

</head>
<body>
<div id='header-wrapper'>
<div class='headersection'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.upira.com.br/' style='display: block'>
<img alt='UPira' height='84px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fIKInx8eSX8/XqxCA3AxelI/AAAAAAAACGk/itRB8xQIb9AM7pIewL_dOgTkh_jF0y-TwCK4BGAYYCw/s1600/LOGO%2BUPIRA%2B%25281%2529.png' style='display: block' width='209px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
UPira 2020. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML103'>
<script type='text/javascript'> 
          //<![CDATA[
          var recentposts_number = 3;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML104'>
<script type='text/javascript'> 
          //<![CDATA[
          var randomposts_number = 3;
          //]]>
         </script>
</div><div class='widget HTML' data-version='1' id='HTML105'>
<script type='text/javascript'>
          var postperpage=7;
         </script>
</div><div class='widget HTML' data-version='1' id='HTML106'>
<script type='text/javascript'>
//<![CDATA[
$(window).bind("load",function(){$('.Label a,.postags a,.m-rec h2 a,.breadcrumbs span a,.label-head a,.feat-title h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
 //]]>
</script>
</div><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='#' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='#' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='#' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "no";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#header-navigation").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div></div>
<div class='ads section' id='HeaderAd'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Responsive Ad Slot</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=HeaderAd' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- Menu -->
<div class='stickyd'></div>
<div class='menuwrapper'>
<div class='allmenu'>
<div class='menux'>
<div id='menuscroll'></div>
<div class='ptrend'></div>
<div id='menusearch'>
<div class='menuy'>
<div class='menuing section' id='Main_Menu'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Mega Menu</h2>
<div class='widget-content'>
<ul class='w2bmenu' id='menu'>
<li class='navbtn'><i class="fa fa-navicon"></i>
</li>
<li> <a href='/'>Home</a> </li>
<li> <a href='#'>Cidade<span class='subdown'/></span></a><ul>
<li><a href='http://www.upira.com.br/search/label/cidade'>Cidade</a></li> 
<li><a href='http://www.upira.com.br/search/label/policial'>Policial</a></li>
<li><a href='http://www.upira.com.br/search/label/politica'>Politica</a></li>
</ul></li>
<li> <a href='#'>Região<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/regional'>Regional</a></li>
<li><a href='http://www.upira.com.br/search/label/nortedeminas'>Norte de Minas</a></li>
</ul> </li>
<li> <a href='#'>Entretenimento<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/entretenimento'>Entretenimento</a></li>
<li><a href='http://www.upira.com.br/search/label/agenda'>Agenda</a></li>
<li><a href='http://www.upira.com.br/search/label/show'>Shows</a></li>
</ul> </li>
<li class='nomega'> <a href='#'>Esporte<span class='subdown'/></span></a> <ul>
<li><a href='http://www.upira.com.br/search/label/esporte'>Esporte</a></li>
<li><a href='http://www.upira.com.br/search/label/mineiro'>Mineiro</a></li>
<li><a href='http://www.upira.com.br/search/label/brasileiro'>Brasileiro</a></li>
</ul> </li>
<li> <a href='#'>Tvup</a> </li>
<li> <a href='#'>Geral</a> </li>
</ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=Main_Menu' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='search-box'>
<form action='/search' id='search-form' method='get' target='_top'>
<input class='ins' id='search-text#menusearch' name='q' placeholder='Search ...' type='text'/>
<button class='bns' id='search-button' type='submit'><span><i class='fa fa-search'></i></span></button>
</form>
</div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='menu-container'>
<div class='menuxy section' id='Hidden_Menu'><div class='widget HTML' data-version='1' id='HTML42'>
<div class='widget-content'>
<ul>
          <li><a href="#">Politics</a>
            <ul>
              <li><a href="#">Leadership</a></li>
              <li><a href="#">History</a></li>
              <li><a href="#">Locations</a></li>
            </ul>
          </li>

          <li><a href="#">India</a>
            <ul>
              <li><a href="#">Undergraduate</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">International</a></li>  
            </ul>
          </li>

          <li><a href="#">sports</a>
            <ul>
              <li><a href="#">Undergraduate</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">Footballers</a></li>
            </ul>
          </li>

          <li><a href="#">France</a>
            <ul>
              <li><a href="#">Social Media</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">International</a></li>              
            </ul>
          </li>

          <li><a href="#">Europe</a>
            <ul>
              <li><a href="#">Brexit Law</a></li>
              <li><a href="#">Masters</a></li>
              <li><a href="#">Historians</a></li>  
            </ul>
          </li>

          <li><a href="#">Britian</a>
            <ul>
              <li><a href="#">Postgraduate</a></li>
              <li><a href="#">Masters</a></li>
            </ul>
           <a href="#">Opinions</a>
          </li>

</ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML42&action=editWidget&sectionId=Hidden_Menu' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='menutrend'>
<div class='menut'>
<div class='menutwo section' id='Trending_Menu'><div class='widget HTML' data-version='1' id='HTML40'>
<div class='widget-content'>
<ul>
<li><a href='#'><i class='fa fa-flash'></i><span class='trnds'>Quentes</span></a></li>
<li><a href='#'>Coronavírus</a></li>
<li><a href='#'>Covid-19</a></li>
<li><a href='#'>Pirapora</a></li>
<li><a href='#'>Cidade</a></li>
<li><a href='#'>Policial</a></li>
<li><a href='#'>Minas</a></li>
<li><a href='#'>Agenda</a></li>
<li><a href='#'>Brasil</a></li>
<li><a href='#'>Esporte</a></li>
</ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML40&action=editWidget&sectionId=Trending_Menu' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML40"));' rel='nofollow' target='configHTML40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='msocial section' id='Menu_Social_Icons'><div class='widget HTML' data-version='1' id='HTML41'>
<div class='widget-content'>
<a href='#'><i class='fa fa-twitter'/></i></a>
<a href='#'><i class='fa fa-facebook'/></i></a>
<a href='#'><i class='fa fa-instagram'/></i></a>
<a href='#'><i class='fa fa-pinterest'/></i></a>
<a href='#'><i class='fa fa-youtube'/></i></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML41&action=editWidget&sectionId=Menu_Social_Icons' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML41"));' rel='nofollow' target='configHTML41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='menuoverlay'></div>
</div>
<div class='latesto'>
<div class='sectiona sectionall'>
<div class='recentby clearfit section' id='Latest_Posts'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Últimas notícias</h2>
<div class='widget-content'>
latest
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=Latest_Posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='sectiong sectionall'>
<div class='lcontent'>
<div class='theiaStickySidebar'>
<div class='cinner'>
<div class='mainhomec'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-M_bknqO9g1s/X2UltW1I-AI/AAAAAAAAD1M/xbzm73Z3FjAa4TQyqAZ4Pl10K0qc7yfzQCLcBGAsYHQ/s1600/baile.jpg' itemprop='image_url'/>
<meta content='8156281076209478398' itemprop='blogId'/>
<meta content='5468464472186784592' itemprop='postId'/>
<a name='5468464472186784592'></a>
<h1 class='post-title entry-title' itemprop='name'>
Primeira Live Drive-in Show acontece em Montes Claros 
</h1>
<div class='belowtitle'>
</div>
<div class='sdate'>
<h2 class='date-header'><span>18/09/2020</span></h2>
<span class='post-timestamp'>
<a class='timestamp-link' href='http://www.upira.com.br/2020/09/primeira-live-drive-in-show-acontece-em.html' itemprop='url' rel='bookmark' title='permanent link'><abbr class='published timee' itemprop='datePublished' title='2020-09-18T14:25:00-07:00'>18 setembro</abbr></a>
</span>
<span class='abline'>/</span>
<span class='byname'>by</span>
<span class='abauthor'><a href='https://www.blogger.com/profile/08017543634805736680'>
UPira</a></span>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<div class='connect'>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5468464472186784592&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5468464472186784592&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5468464472186784592&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8156281076209478398&postID=5468464472186784592&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a>
</div>
</div>
</div>
<div class='post-body entry-content' id='post-body-5468464472186784592' itemprop='description articleBody'>
<div style="text-align: justify;">
<b>Evento inédito no Estacionamento do Montes Claros Shopping</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
O show não pode parar. Em tempos de pandemia, o segmento de eventos e shows se reinventa para prosseguir levando alegria e diversão ao público. A novidade são os shows drive-in, novo molde de apresentações, tendência decorrente do isolamento social em razão da pandemia do novo coronavírus. Em Montes Claros, o primeiro show seguindo esta tendência acontece neste sábado, 19 de setembro, das 18 às 22 horas, no Estacionamento Sul do Montes Claros Shopping.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&#8220;Nosso objetivo é trazer de volta o entretenimento de qualidade, seguindo todos os protocolos de segurança e conforto para o público. Nosso empenho é total. A estrutura já está em fase de montagem. Será um evento temático, nunca visto na região, com os elementos do Circo. O público vai encontrar um cenário especial, no qual a cenografia e a decoração trazem a magia circense, como animais gigantes, malabaristas e pernas de pau&#8221;, destaca André Asa, realizador do evento.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
O evento será transmitido a partir das 18 horas, com duração de cinco horas. A transmissão do som será feita através de sinal FM diretamente no rádio do carro.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Os ingressos podem ser adquiridos no site do Cinemais Montes Claros, ao custo de R$ 60,00 por veículo, com limitação de até quatro pessoas.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A transmissão da live será pelo canal da DJ Samira Lima, no Youtube.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-M_bknqO9g1s/X2UltW1I-AI/AAAAAAAAD1M/xbzm73Z3FjAa4TQyqAZ4Pl10K0qc7yfzQCLcBGAsYHQ/s1600/baile.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1280" data-original-width="1005" src="https://1.bp.blogspot.com/-M_bknqO9g1s/X2UltW1I-AI/AAAAAAAAD1M/xbzm73Z3FjAa4TQyqAZ4Pl10K0qc7yfzQCLcBGAsYHQ/s1600/baile.jpg" /></a></div>
<div style="text-align: justify;">
<b><br /></b></div>
<div style="text-align: justify;">
<b>O Show</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
O Baile das Poderosas é um show interativo que conta com uma mega estrutura, efeitos especiais, comandado pela DJ Samira Lima e elenco. Para este evento, muitas surpresas e novidades. Convidados especiais farão parte do evento como Mulherada Butequeira, DJ Paulo Ribeiro, DJ M. Gerald, Rhanna e Maju.</div>
<div style='clear: both;'></div>
</div>
<div class='belowbody'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
<a href='http://www.upira.com.br/search/label/agenda' rel='tag'>agenda</a>
<a href='http://www.upira.com.br/search/label/evento' rel='tag'>evento</a>
<a href='http://www.upira.com.br/search/label/shows' rel='tag'>shows</a>
</span>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'><span class='nxtpost'>Next Story</span>
<a class='blog-pager-older-link' href='http://www.upira.com.br/2020/09/governador-prestigia-lancamento-do.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.upira.com.br/'>Página inicial</a>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
<div class='related-posts-container' id='related-posts-widget'></div>
<div style='clear: both;'></div>
<script type='text/javascript'>
var labelArray = ["agenda","evento","shows"];
var relatedSettings = {
blogURL:"http://www.upira.com.br/",
relatedHeading:"<h4><span>Related Posts</span></h4>",
relatedPosts:3,
relatedStyle:4,
thumbnailSize:"w300-h200-p-nu",
defaultThumb:"https://4.bp.blogspot.com/-BLiit18tHXA/V9gCeNNCXzI/AAAAAAAALt8/SF8SUhGI1m8QuoHklq24MKiIEwKHIqwBACLcB/w300-h200-c/no-thumb.png",
roundThumbs:false,
titleLength:"auto",
snippetLength:45,
centerText:false,
openNewTab:false
};</script>
<script type='text/javascript'>
//<![CDATA[
var randomRelatedIndex,startRelated;!function(a,b,c){var d={callBack:function(){}};for(var e in relatedSettings)d[e]="undefined"==relatedSettings[e]?d[e]:relatedSettings[e];var f=function(a){var d=b.createElement("script");d.type="text/javascript",d.src=a,c.appendChild(d)},g=function(a,b){return Math.floor(Math.random()*(b-a+1))+a},h=function(a){var c,d,b=a.length;if(0===b)return!1;for(;--b;)c=Math.floor(Math.random()*(b+1)),d=a[b],a[b]=a[c],a[c]=d;return a},i="object"==typeof labelArray&&labelArray.length>0?"/-/"+h(labelArray)[0]:"",j=function(a){var b=a.feed.openSearch$totalResults.$t-d.relatedPosts,c=g(1,b>0?b:1);f(d.blogURL.replace(/\/$/,"")+"/feeds/posts/summary"+i+"?alt=json-in-script&orderby=updated&start-index="+c+"&max-results="+d.relatedPosts+"&callback=startRelated")},k=function(a){var l,m,n,o,p,q,b=document.getElementById("related-posts-widget"),c=h(a.feed.entry),e=d.relatedStyle,f=d.relatedHeading+'<ul class="related-posts-'+e+'">',g=d.openNewTab?' target="_blank"':"",i=d.centerText?"text-align:center;":"",j=d.roundThumbs?"-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;":"",k='<span style="display:block;clear:both;"></span>';if(b){for(var r=0;r<d.relatedPosts&&r!=c.length;r++){n=c[r].title.$t,o="auto"!==d.titleLength&&d.titleLength<n.length?n.substring(0,d.titleLength)+"&hellip;":n,p="media$thumbnail"in c[r]&&d.thumbnailSize!==!1?c[r].media$thumbnail.url.replace(/\/s[0-9]+(\-c)?/,"/"+d.thumbnailSize):d.defaultThumb,l=h(c[r].published.$t);var DateOldas=h(c[r].published.$t.substring(0,19));for(var s=[1,2,3,4,5,6,7,8,9,10,11,12],t=["January","February","March","April","May","June","July","August","September","October","November","December"],u=l.split("-")[2].substring(0,2),v=l.split("-")[1],w=l.split("-")[0],x=0;x<s.length;x++)if(parseInt(v)==s[x]){v=t[x];break}postdate=v+" "+u+" "+w,q="summary"in c[r]&&d.snippetLength>0?c[r].summary.$t.replace(/<br ?\/?>/g," ").replace(/<.*?>/g,"").replace(/[<>]/g,"").substring(0,d.snippetLength)+"&hellip;":"";for(var y=0,z=c[r].link.length;y<z;y++)m="alternate"==c[r].link[y].rel?c[r].link[y].href:"#";1==e?f+='<li><a href="'+m+'" '+g+">"+o+"</a></li>":2==e?f+='<li><a href="'+m+'" '+g+'><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>":3==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>":4==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><time class="timeago related-date" datetime="'+DateOldas+'">'+postdate+"</time></li>":5==e?f+='<li class="related-post-item" style="'+i+'"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-title">'+o+"</div></a></li>":6==e?f+='<li class="related-post-item"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"><div class="related-wrapper" style="'+j+'"><div class="related-wrapper-inner"><div class="related-title">'+o+"</div></div></div></a></li>":7==e?f+='<li class="related-post-item"><a href="'+m+'" '+g+'><img alt="" class="related-thumb-large" src="'+p+'" style="'+j+'"></a></li>':8==e?f+='<li class="related-post-item"><a class="related-post-item-wrapper" href="'+m+'" '+g+'><img alt="" class="related-thumb" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><time class="timeago related-date" datetime="'+DateOldas+'">'+postdate+"</time></li>":9==e&&(f+='<li><a href="'+m+'" '+g+'><img alt="" class="related-thumb" src="'+p+'" style="'+j+'"><div class="related-title">'+o+'</div></a><div class="related-snippets">'+q+"</div></li>")}b.innerHTML=f+="</ul>"+k,d.callBack()}};randomRelatedIndex=j,startRelated=k,f(d.blogURL.replace(/\/$/,"")+"/feeds/posts/summary"+i+"?alt=json-in-script&orderby=updated&max-results=0&callback=randomRelatedIndex")}(window,document,document.getElementsByTagName("head")[0]);
//]]>
</script>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8156281076209478398&postID=5468464472186784592' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1068921344-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.upira.com.br/feeds/5468464472186784592/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.upira.com.br/2020/09/primeira-live-drive-in-show-acontece-em.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
</div>
</div>
</div>
</div>
<div class='rsidebar sidewrap'>
<div class='theiaStickySidebar'>
<img id='imgdn' src='https://tpc.googlesyndication.com/simgad/10804516547173521144' style='display:none'/>
<script>
function fsidebar() {
var windowSize = $(window).width();
if (windowSize >= 1200) {
$(".post-title").css('width', '1156');
$(".postdesc").css('width', '1056');
    }
  else {
$(".post-title").css('width', windowSize - 20);
$(".postdesc").css('width', windowSize - 50);
}
    var offseto = $(".post-body").offset().top - $(".post-outer").offset().top + 3;
    $(".rsidebar").css('margin-top', offseto+'px');
};
fsidebar();
$(window).resize(fsidebar);
</script>
<div id='sidebars'>
<div class='section' id='sidebar'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TOP ACESSOS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2020/09/pirapora-possui-mais-de-2400.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-VFj6mBqzMCE/XSycrYupPSI/AAAAAAAABA4/4VIEURzytGoHx7KwmGoexKtMAJ51Toj5QCPcBGAYYCw/s72-c/contabilidade-para-arquitetos.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2020/09/pirapora-possui-mais-de-2400.html'>Pirapora  possui mais de 2.400 Microempreendedores individuais</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2020/09/fenics-online-tera-treinamento.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-j8vhyi-jgAE/X1ZF3lP2OEI/AAAAAAAADvo/l36b9B6GwCgY6VWOTeVtkmOtaL7xXSlNQCLcBGAsYHQ/s72-c/b7a9d312-4ced-4c25-aa52-3cf887029e90.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2020/09/fenics-online-tera-treinamento.html'>Fenics online terá treinamento exclusivo para expositores</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2020/09/comocao-comunidade-catolica-regional.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-duCgBt46KO0/X1i_185DJEI/AAAAAAAADv4/_l_oTMdaO_8t1CcGvt4FwbW9tefhAnq9gCLcBGAsYHQ/s72-c/Sem%2Bt%25C3%25ADtulo-1aaaa.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2020/09/comocao-comunidade-catolica-regional.html'>Comoção: Comunidade católica regional chora a morte do Cônego Ricardo Luiz</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.upira.com.br/2020/08/pirapora-entra-na-onda-amarela-e.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-_7v7DsHvToU/XtAYJOG7vlI/AAAAAAAACYI/JO86S-UopOUB4fwsbZsj7FDy0LbdHfAcACPcBGAYYCw/s72-c/23898a35b12b270da00bf25e92caa397.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.upira.com.br/2020/08/pirapora-entra-na-onda-amarela-e.html'>Pirapora entra na Onda Amarela e divulga novo Decreto</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML44'>
<div class='widget-content'>
<img src='https://1.bp.blogspot.com/-tIntU56BNpM/XxOBpsFjs4I/AAAAAAAADZI/kr0B0IJpA0AT1SpcDBOfqgISkNIZtbCNQCLcBGAsYHQ/s1600/BANNER%2BSITE%2B-%2BBUETECO%2BDO%2BMAX.png'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML44&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML44"));' rel='nofollow' target='configHTML44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img src='https://www.paraibamix.com.br/wp-content/uploads/2019/08/gif-animado-anuncie-aqui-300x250-1.gif'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML43'>
<div class='widget-content'>
<div class='sociala'>
<div class='jj'>CONTATO</div>
<form action="http://feedburner.google.com/fb/a/mailverify" class="emailtop" method="post" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=howtokickblogger', 'popupwindow', 'scrollbars=yes');return true" target="popupwindow"><input class="emailtext" name="email" onblur="if (this.value == &quot;&quot;) {this.value = &quot;Your email address&quot;;}" onfocus="if (this.value == &quot;Your email address&quot;) {this.value = &quot;&quot;;}" value="Your email address" type="text" /><input name="uri" value="howtokickblogger" type="hidden" /><input name="loc" value="en_US" type="hidden" /><input class="emailsub" value="Sign Up" type="submit" /></form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML43&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML43"));' rel='nofollow' target='configHTML43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='rss' href='http://' target='_blank' title='rss'></a></li>
<li><a class='facebook' href='http://facebook.com' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://twitter.com' target='_blank' title='twitter'></a></li>
<li><a class='gplus' href='http://gplus.com' target='_blank' title='gplus'></a></li>
<li><a class='instagram' href='instagram.com' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
<div class='sidebarxe mtabs section' id='Multi_Tab_PostPages'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Cidade</h2>
<div class='widget-content'>
<ul class='dropdown-menu'>
 <li><a class='a'>cidade</a></li>  
 <li><a class='b'>America</a></li>
 <li><a class='c'>Sport</a></li>
                </ul>
           
              <div class='a1'></div>
              <div class='b1'></div>
              <div class='c1'></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=Multi_Tab_PostPages' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='hidsidebar no-items section' id='PostPages_Sidebar'></div>
</div>
</div>
</div>
<div class='clear'></div>
</div>
<div class='footerslider'>
<div id='sliderlite'>
<div class='slidertop'>
<span class='dontmiss'>Don't Miss</span>
<button class='prev'><i class='fa  fa-angle-left fa-4x'></i></button>
<button class='next'><i class='fa  fa-angle-right fa-4x'></i></button>
</div>
<div class='recentslider'>
<div class='sliderinner'>
<script type='text/javascript'>var numposts = 9;var showpostthumbnails = true;var displaymore = false;var displayseparator = false;var showcommentnum = false;var showpostdate = false;var showpostsummary = false;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Brexit?published&alt=json-in-script&callback=labelthumbs"></script>
<!-- Footer Slider -->
</div>
</div>
<!-- Sliderbottom -->
</div>
</div>
<script type='text/javascript'>
function resizeThumb(size) {
    var popularPost = document.getElementById('sliderlite');
    var image = popularPost.getElementsByTagName('img');
    for (var i = 0; i < image.length; i++) {
        image[i].src = image[i].src.replace(/\/s72\-c/g, '\/s' + size);
    }
}
resizeThumb(288);  
</script>
<div class='sectionfoot'>
<div class='foota'>
<div class='footax'>
<div class='footaa section' id='Footer_Menu'><div class='widget HTML' data-version='1' id='HTML38'>
<div class='widget-content'>
<a href="#">Home</a>
<a href="#">Sobre nós</a>
<a href="#">Publicidade</a>
<a href="#">Serviços</a>
<a href="#">Termos</a>
<a href="#">Colunas</a>
<a href="#">Contato</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML38&action=editWidget&sectionId=Footer_Menu' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML38"));' rel='nofollow' target='configHTML38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footab section' id='Email_Sign_Up'><div class='widget HTML' data-version='1' id='HTML39'>
<div class='widget-content'>
<form action='http://feedburner.google.com/fb/a/mailverify' class='emailtop' method='post' onsubmit='window.open(&apos;http://feedburner.google.com/fb/a/mailverify?uri=howtokickblogger&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes&apos;);return true' target='popupwindow'><input class='emailtext' name='email' onblur='if (this.value == &quot;&quot;) {this.value = &quot;Your email address&quot;;}' onfocus='if (this.value == &quot;Your email address&quot;) {this.value = &quot;&quot;;}' type='text' value='Your email address'/><input name='uri' type='hidden' value='howtokickblogger'/><input name='loc' type='hidden' value='en_US'/><input class='emailsub' type='submit' value='Sign Up'/></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML39&action=editWidget&sectionId=Email_Sign_Up' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML39"));' rel='nofollow' target='configHTML39' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='footb'>
<div class='footercolm'>
<div class='footera footerall'>
<div class='footerone section' id='Footer_Column_One'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<img src="https://1.bp.blogspot.com/-fZExDmg5JC8/Xp8bXc2U80I/AAAAAAAACCs/62uIy4uccc4o0lS6HMqw9qhfTywRiGgAQCLcBGAsYHQ/s1600/LOGO%2BUPIRA1.png" style=" margin-bottom: 9px; display: block;" />
Site de notícias e entretenimento regional.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Footer_Column_One' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footerb footerall'>
<div class='footertwo section' id='Footer_Column_Two'><div class='widget HTML' data-version='1' id='HTML26'>
<div class='widget-content'>
<div class='recentbylabels'>
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var showpostdate = false;</script>
<script type="text/javascript" src="/feeds/posts/default/-/sports?published&alt=json-in-script&callback=labelthumbs"></script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8156281076209478398&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=Footer_Column_Two' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' rel='nofollow' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footerc footerall'>
<div class='footerthre no-items section' id='Footer_Column_Thre'></div>
</div>
<div class='footerd footerall'>
<div class='footerfour no-items section' id='Footer_Column_Four'>
</div>
</div>
<div class='clear'>
</div>
</div>
</div>
<div class='footc'>
<div class='footca'>
<div class='footcopy'>
&#169; all rights reserved
</div>
<div class='footdesign'>
  made with <i class='fa fa-heart'></i> by templateszoo  
</div>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='backtop'>
<a href='#' id='back-to-top' title='Back to top'><i class='fa  fa-angle-up'></i></a>
</div>
<script>
//<![CDATA[
/**
 * Timeago is a jQuery plugin that makes it easy to support automatically
 * updating fuzzy timestamps (e.g. "4 minutes ago" or "about 1 day ago").
 *
 * @name timeago
 * @version 1.5.3
 * @requires jQuery v1.2.3+
 * @author Ryan McGeary
 * @license MIT License - http://www.opensource.org/licenses/mit-license.php
 *
 * For usage and examples, visit:
 * http://timeago.yarp.com/
 *
 * Copyright (c) 2008-2015, Ryan McGeary (ryan -[at]- mcgeary [*dot*] org)
 */

!function(t){"function"==typeof define&&define.amd?define(["jquery"],t):t("object"==typeof module&&"object"==typeof module.exports?require("jquery"):jQuery)}(function(t){function e(){var e=r.settings;if(e.autoDispose&&!t.contains(document.documentElement,this))return t(this).timeago("dispose"),this;var o=i(this);return isNaN(o.datetime)||(0===e.cutoff||Math.abs(n(o.datetime))<e.cutoff?t(this).text(a(o.datetime)):t(this).attr("title").length>0&&t(this).text(t(this).attr("title"))),this}function i(e){if(e=t(e),!e.data("timeago")){e.data("timeago",{datetime:r.datetime(e)});var i=t.trim(e.text());r.settings.localeTitle?e.attr("title",e.data("timeago").datetime.toLocaleString()):!(i.length>0)||r.isTime(e)&&e.attr("title")||e.attr("title",i)}return e.data("timeago")}function a(t){return r.inWords(n(t))}function n(t){return(new Date).getTime()-t.getTime()}t.timeago=function(e){return a(e instanceof Date?e:"string"==typeof e?t.timeago.parse(e):"number"==typeof e?new Date(e):t.timeago.datetime(e))};var r=t.timeago;t.extend(t.timeago,{settings:{refreshMillis:6e4,allowPast:!0,allowFuture:!1,localeTitle:!1,cutoff:0,autoDispose:!0,strings:{prefixAgo:null,prefixFromNow:null,suffixAgo:"ago",suffixFromNow:"from now",inPast:"any moment now",seconds:"less than a minute",minute:"a minute",minutes:"%d minutes",hour:"an hour",hours:"%d hours",day:"a day",days:"%d days",month:"a month",months:"%d months",year:"a year",years:"%d years",wordSeparator:" ",numbers:[]}},inWords:function(e){function i(i,n){var r=t.isFunction(i)?i(n,e):i,o=a.numbers&&a.numbers[n]||n;return r.replace(/%d/i,o)}if(!this.settings.allowPast&&!this.settings.allowFuture)throw"timeago allowPast and allowFuture settings can not both be set to false.";var a=this.settings.strings,n=a.prefixAgo,r=a.suffixAgo;if(this.settings.allowFuture&&0>e&&(n=a.prefixFromNow,r=a.suffixFromNow),!this.settings.allowPast&&e>=0)return this.settings.strings.inPast;var o=Math.abs(e)/1e3,s=o/60,u=s/60,m=u/24,l=m/365,d=45>o&&i(a.seconds,Math.round(o))||90>o&&i(a.minute,1)||45>s&&i(a.minutes,Math.round(s))||90>s&&i(a.hour,1)||24>u&&i(a.hours,Math.round(u))||42>u&&i(a.day,1)||30>m&&i(a.days,Math.round(m))||45>m&&i(a.month,1)||365>m&&i(a.months,Math.round(m/30))||1.5>l&&i(a.year,1)||i(a.years,Math.round(l)),h=a.wordSeparator||"";return void 0===a.wordSeparator&&(h=" "),t.trim([n,d,r].join(h))},parse:function(e){var i=t.trim(e);return i=i.replace(/\.\d+/,""),i=i.replace(/-/,"/").replace(/-/,"/"),i=i.replace(/T/," ").replace(/Z/," UTC"),i=i.replace(/([\+\-]\d\d)\:?(\d\d)/," $1$2"),i=i.replace(/([\+\-]\d\d)$/," $100"),new Date(i)},datetime:function(e){var i=r.isTime(e)?t(e).attr("datetime"):t(e).attr("title");return r.parse(i)},isTime:function(e){return"time"===t(e).get(0).tagName.toLowerCase()}});var o={init:function(){var i=t.proxy(e,this);i();var a=r.settings;a.refreshMillis>0&&(this._timeagoInterval=setInterval(i,a.refreshMillis))},update:function(i){var a=i instanceof Date?i:r.parse(i);t(this).data("timeago",{datetime:a}),r.settings.localeTitle&&t(this).attr("title",a.toLocaleString()),e.apply(this)},updateFromDOM:function(){t(this).data("timeago",{datetime:r.parse(r.isTime(this)?t(this).attr("datetime"):t(this).attr("title"))}),e.apply(this)},dispose:function(){this._timeagoInterval&&(window.clearInterval(this._timeagoInterval),this._timeagoInterval=null)}};t.fn.timeago=function(t,e){var i=t?o[t]:o.init;if(!i)throw new Error("Unknown function name '"+t+"' for timeago");return this.each(function(){i.call(this,e)}),this},document.createElement("abbr"),document.createElement("time")});

//]]>
</script>
<script>
//<![CDATA[
/*! Lazy Load 1.9.7 - MIT license - Copyright 2010-2015 Mika Tuupola */
!function(a,b,c,d){var e=a(b);a.fn.lazyload=function(f){function g(){var b=0;i.each(function(){var c=a(this);if(!j.skip_invisible||c.is(":visible"))if(a.abovethetop(this,j)||a.leftofbegin(this,j));else if(a.belowthefold(this,j)||a.rightoffold(this,j)){if(++b>j.failure_limit)return!1}else c.trigger("appear"),b=0})}var h,i=this,j={threshold:0,failure_limit:0,event:"scroll",effect:"show",container:b,data_attribute:"original",skip_invisible:!1,appear:null,load:null,placeholder:"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC"};return f&&(d!==f.failurelimit&&(f.failure_limit=f.failurelimit,delete f.failurelimit),d!==f.effectspeed&&(f.effect_speed=f.effectspeed,delete f.effectspeed),a.extend(j,f)),h=j.container===d||j.container===b?e:a(j.container),0===j.event.indexOf("scroll")&&h.bind(j.event,function(){return g()}),this.each(function(){var b=this,c=a(b);b.loaded=!1,(c.attr("src")===d||c.attr("src")===!1)&&c.is("img")&&c.attr("src",j.placeholder),c.one("appear",function(){if(!this.loaded){if(j.appear){var d=i.length;j.appear.call(b,d,j)}a("<img />").bind("load",function(){var d=c.attr("data-"+j.data_attribute);c.hide(),c.is("img")?c.attr("src",d):c.css("background-image","url('"+d+"')"),c[j.effect](j.effect_speed),b.loaded=!0;var e=a.grep(i,function(a){return!a.loaded});if(i=a(e),j.load){var f=i.length;j.load.call(b,f,j)}}).attr("src",c.attr("data-"+j.data_attribute))}}),0!==j.event.indexOf("scroll")&&c.bind(j.event,function(){b.loaded||c.trigger("appear")})}),e.bind("resize",function(){g()}),/(?:iphone|ipod|ipad).*os 5/gi.test(navigator.appVersion)&&e.bind("pageshow",function(b){b.originalEvent&&b.originalEvent.persisted&&i.each(function(){a(this).trigger("appear")})}),a(c).ready(function(){g()}),this},a.belowthefold=function(c,f){var g;return g=f.container===d||f.container===b?(b.innerHeight?b.innerHeight:e.height())+e.scrollTop():a(f.container).offset().top+a(f.container).height(),g<=a(c).offset().top-f.threshold},a.rightoffold=function(c,f){var g;return g=f.container===d||f.container===b?e.width()+e.scrollLeft():a(f.container).offset().left+a(f.container).width(),g<=a(c).offset().left-f.threshold},a.abovethetop=function(c,f){var g;return g=f.container===d||f.container===b?e.scrollTop():a(f.container).offset().top,g>=a(c).offset().top+f.threshold+a(c).height()},a.leftofbegin=function(c,f){var g;return g=f.container===d||f.container===b?e.scrollLeft():a(f.container).offset().left,g>=a(c).offset().left+f.threshold+a(c).width()},a.inviewport=function(b,c){return!(a.rightoffold(b,c)||a.leftofbegin(b,c)||a.belowthefold(b,c)||a.abovethetop(b,c))},a.extend(a.expr[":"],{"below-the-fold":function(b){return a.belowthefold(b,{threshold:0})},"above-the-top":function(b){return!a.belowthefold(b,{threshold:0})},"right-of-screen":function(b){return a.rightoffold(b,{threshold:0})},"left-of-screen":function(b){return!a.rightoffold(b,{threshold:0})},"in-viewport":function(b){return a.inviewport(b,{threshold:0})},"above-the-fold":function(b){return!a.belowthefold(b,{threshold:0})},"right-of-fold":function(b){return a.rightoffold(b,{threshold:0})},"left-of-fold":function(b){return!a.rightoffold(b,{threshold:0})}})}(jQuery,window,document);
//]]>
</script>
<script>
//<![CDATA[
        // Show hide popover
        $(".mtabs h2").click(function(){
            $(this).closest('.widget').find(".dropdown-menu").slideToggle("fast");			
        });
//]]>
  </script>
<script>
//<![CDATA[
  var numOfSliderPosts = 4;
  var slider = $('#slider .widget-content');
  var sliderContent = slider.text().trim();
	var featurd = "/-/" + sliderContent;
 if (sliderContent.toUpperCase() == 'LATEST') {
featurd = "";  
}
var sqqe1 = ""; var sqqe2 = ""; var sqqe3 = ""; var sqqe4 = "";
      $.ajax({
        url: "/feeds/posts/default" + featurd + "?alt=json-in-script&max-results="+ numOfSliderPosts +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 5; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }
 var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);
            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }
var listauthor= entry.author[0].name.$t.split(" ");
    var listauthor=listauthor.slice(0, 1).join(" ");

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s0/');
 			var zmb = img[i].replace('s1600/','s600/');
            if(i===0) {
              sqqe1 = '<div class="xhid"><a href='+ posturl +'><div class="ab shots" style="background: #444444 url('+ tmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div>';
            }

            if(i===1) {
              sqqe2 = '<div class="xhid"><a href='+ posturl +'><div class="bc shots" style="background: #444444 url('+ tmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div>';
            }

            if(i===2) {
              sqqe3 = '<div class="poo"><div class="xhid"><a href='+ posturl +'><div class="cd shots" style="background: #444444 url('+ zmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div></div>';
            }

            if(i===3) {
              sqqe4 = '<div class="coo"><div class="xhid"><a href='+ posturl +'><div class="ef shots" style="background: #444444 url('+ zmb +') no-repeat center;background-size: cover"></div></a>' + '<div class="bwrap">' + category +'<a href="'+ posturl +'" class="slider-post-title"><h3 class="heading">'+ posttitle +'</h3></a><div class="lauthor"><span>by '+'</span>'+ listauthor +'</div><div class="crc">'+'</div><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div></div></div>';
            }
              slider.html("<div class='swapl'>" + sqqe1 + "</div>" + "<div class='swapr'>" + "<div class='swapr1'>" + sqqe2 + "</div>" + "<div class='swapr2'>" + sqqe3 + sqqe4 + "<div class='clear'/>" + "</div>" +"</div>" + "<div class='clear'/>"); 
			$('.mainswap .widget-content').show();
          }

        }

      });
 
   //]]>
</script>
<script>
//<![CDATA[
// Latest Section Latest
  var numOfpostse = 4;
  var vwrape = $('.recentby .widget-content');
  var vcontente = vwrape.text().trim();
var doopssme = "/-/" + vcontente;
  if (vcontente.toUpperCase() == 'LATEST') {
doopssme = "";  
}
var taad0 = ""; var taad1 = ""; var taad2 = ""; var taad3 = ""; var taad4 = "";
      $.ajax({
        url: "/feeds/posts/default" + doopssme + "?alt=json-in-script&max-results="+ numOfpostse +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;
var tmb;
            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

    var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

if (entry.content.$t.match(/youtube\.com.*(\?v=|\/embed\/)(.{11})/) != null)
    {

        var youtube_id = entry.content.$t.match(/youtube\.com.*(\?v=|\/embed\/)(.{11})/).pop();
       
        if (youtube_id.length == 11) {
            tmb = "'//img.youtube.com/vi/"+youtube_id+"/hqdefault.jpg'";
            }
    }

    else if (entry.media$thumbnail)
    {
    var thumbUrl = entry.media$thumbnail.url;
   var sk= thumbUrl.replace("/s72-c/","/s400/");
    tmb = "'" + sk.replace("?imgmax=800","") + "'";
    }

    else if (entry.content.$t.match(/src=(.+?[\.jpg|\.gif|\.png]")/) != null)
    {
    // Support For 3rd Party Images
    tmb =  entry.content.$t.match(/src=(.+?[\.jpg|\.gif|\.png]")/)[1];
    }
    else
    {
    tmb = "'http://4.bp.blogspot.com/-HALLtgFeep0/VfryhQ0C5oI/AAAAAAAAPcY/77mSGND4q84/s200/Icon.png'";
    }


 			if(i===0) {
              taad1 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===1) {
              taad2 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===2) {
              taad3 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
            if(i===3) {
              taad4 = '<li class="llist1"><time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time><a href='+ posturl +'><div class="limage" style="background: #f2e2e2 url('+ tmb +') no-repeat center;background-size: cover">' + '</div></a><div class="ltitle"><a href="'+ posturl +'" class="lttitle">'+ posttitle +'</a></div></li>';
            }
             vwrape.html("<ul class='latestp clear'>" + taad1 + taad2 + taad3 + taad4 + "</ul>"); 
$('.recentby .title').css("display", "block");
          }

        }

      });
  //]]>
</script>
<script>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</script>
<script>
//<![CDATA[
// Four Column SectionD
$('.secd .widget-content').each(function() {
var numOfPoo = 3;
var latestrpoo = $(this);
var latestcon = latestrpoo.text().trim();
var teeo = $(this).closest('.widget').children('h2');
var reeo = teeo.text().trim();
teeo.replaceWith("<h2> <a href='/search/label/"+ latestcon + "'>" + reeo + "</a></h2>");
var secda1=""; var secda2=""; var secda3=""; 
  $.ajax({
        url: "/feeds/posts/default/-/" + latestcon + "?alt=json-in-script&max-results="+ numOfPoo +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s400/');

 			if(i===0) {
              secda1 = '<div class="xl1"><a href='+ posturl +'><div class="lazy xlp" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              secda2 = '<div class="xl2"><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              secda3 = '<div class="xl3"><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
            
           latestrpoo.html("<div class='xli'>" + secda1 + "</div>" + "<div class='xle'>" + secda2 + secda3 + "</div>"); 
$(".lazy.xlp").lazyload();  
          }

        }

      });
});
  //]]>
</script>
<script>
//<![CDATA[
// Two Column SectionE1
  function todoo(seed, deed) {
var numOfOPym = 3;
var ChrmCount = 78;
var latestrym = $(seed);
var latestww = $(deed).text().trim();
var titlews = $('.secta h2');
$('.secta .dmore, .secta .loadera').remove();
titlews.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestww +'\">more</a> </span>');
var doopws = "/-/" + latestww;
  if (latestww.toUpperCase() == 'LATEST') {
doopws = "";  
$('.secta .dmore, .secta .loadera').remove();
titlews.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secta .loadera').show();
var ddn1=""; var ddn2=""; var ddn3=""; 
  $.ajax({
        url: "/feeds/posts/default" + doopws + "?alt=json-in-script&max-results="+ numOfOPym +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;


 var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

    var ListMonth= ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];

var ListDate= entry.published.$t.substring(0,10);

                       var  Y = ListDate.substring(0, 4);
                       var m = ListDate.substring(5, 7);
                        var D = ListDate.substring(8, 10);
                        var M = ListMonth[parseInt(m - 1)];                       


    var ListDateOld= entry.published.$t.substring(0,19);

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s400/');
			var kmb = img[i].replace('s1600/','s200/');

var conten = entry.content.$t;
var mycontent= conten.replace(/(<([^>]+)>)/ig,"").substring(0, ChrmCount);
mycontent = mycontent.substr(0, Math.min(mycontent.length, mycontent.lastIndexOf(" ")))

 			if(i===0) {
              ddn1 = '<a href='+ posturl +'><div class="lazy yos oppmi" data-original='+ tmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '<div class="contento">' + mycontent + '</div>' + category + '<time class="timeago" datetime='+ListDateOld+'>' + M + ' ' + D + ', ' + Y + '</time></div><div class="clear"/>';
            }
			if(i===1) {
              ddn2 = '<div class="opyn1"><a href='+ posturl +'><div class="lazy yos oppoi" data-original='+ kmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a></div><div class="clear"/></div>';
            }
			if(i===2) {
              ddn3 = '<div class="opyn2"><a href='+ posturl +'><div class="lazy yos oppoi" data-original='+ kmb +' style="background: #EDEDED url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a></div><div class="clear"/></div>';
            }
             latestrym.html("<div class='opymi'>" + ddn1 + "</div><div class='opyni'>" + ddn2 +  ddn3 + "<div class='clear'/></div>" ); 
        $(".timeago").timeago();
$('.secta .loadera').hide();
$('.secta .widget-content > div').hide();
$(seed).show();   
$(".lazy.yos").lazyload();      
          }

        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
todoo('.secta .a1', '.secta .a');
    $(".secta .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piiso = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piiso);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxo = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxo = (".secta ."+pcoxo);
	var xcoxo = $(this).closest('.mtabs').find(".secta ."+pcoxo+"1");
    todoo(xcoxo, ppuxo);
});
//]]>
  </script>
<script>
//<![CDATA[
// Two Column SectionE2
  function secetwo(dise, sise) {
var numOfPou = 4;
var latestrpou = $(dise);
var latestcwno = $(sise).text().trim();
var titleos = $('.secua h2');
$('.secua .dmore, .secua .loadera').remove();
titleos.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestcwno +'\">more</a> </span>');
var doops = "/-/" + latestcwno;
  if (latestcwno.toUpperCase == 'LATEST') {
doops = "";  
$('.secua .dmore, .secua .loadera').remove();
titleos.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secua .loadera').show();
var duff1=""; var duff2=""; var duff3=""; var duff4=""; 
  $.ajax({
        url: "/feeds/posts/default" + doops + "?alt=json-in-script&max-results="+ numOfPou +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';		
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s300/');

 			if(i===0) {
              duff1 = '<div class="mlu1"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              duff2 = '<div class="mlu2"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              duff3 = '<div class="mlu1"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           	if(i===3) {
              duff4 = '<div class="mlu2"><a href='+ posturl +'><div class="lazy mlu" data-original='+ tmb +' style="background: #434343 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category +'<a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           latestrpou.html("<div class='mlue'>" + duff1 + duff2 + "<div class='clear'/></div>" + "<div class='mlui'>" + duff3 + duff4 + "<div class='clear'/></div>"); 
$('.secua .loadera').hide();
$('.secua .widget-content > div').hide();
$(dise).show();
$(".lazy.mlu").lazyload();    
          }
        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
 secetwo('.secua .a1', '.secua .a');
    $(".secua .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piis = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piis);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxl = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var dffl = (".secua ."+pcoxl);
	var xcoxl = $(this).closest('.mtabs').find(".secua ."+pcoxl+"1");
    secetwo(xcoxl, dffl);
});
//]]>
  </script>
<script>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</script>
<script>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</script>
<script>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</script>
<script>
//<![CDATA[
 loadTab('.secop .a1', '.secop .a');
    $(".secop .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piis = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piis);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcox = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppux = (".secop ."+pcox);
	var xcox = $(this).closest('.secop').find("."+pcox+"1");
    loadTab(xcox, ppux);
});
//]]>
  </script>
<script>
//<![CDATA[
// Section After Multi Tab in SectionG
  function bypass(fst, snd) {
var numOfOPymn = 5;
var ChrmCountn = 92;
var latestrymn = $(fst);
var puuyi = $(snd).text().trim();
var titleoo = $('.secsp h2');
$('.secsp .dmore, .secsp .loadera').remove();
titleoo.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ puuyi +'\">more</a> </span>');
var doopsi = "/-/" + puuyi;
  if (puuyi.toUpperCase == 'LATEST') {
doopsi = "";  
$('.secsp .dmore, .secsp .loadera').remove();
titleoo.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secsp .loadera').show();
var txxd1 = ""; var txxd2 = ""; var txxd3 = "";
  $.ajax({
		  url: "/feeds/posts/default" + doopsi + "?alt=json-in-script&max-results="+ numOfOPymn +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;


 var category = '<a class="post-category" href="/search/label/'+entry.category[0].term+'?max-results=7">'+entry.category[0].term+'</a>';	
            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s600/');
			var lmb = img[i].replace('s1600/','s300/');
 			if(i===0) {
              txxd1 = '<a href='+ posturl +'><div class="lazy zapo oppmi" data-original='+ tmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap">' + category + '<a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
			if(i===1) {
              txxd2 = '<a href='+ posturl +'><div class="lazy zapo oppois" data-original='+ lmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwraps"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
			if(i===2) {
              txxd3 = '<a href='+ posturl +'><div class="lazy zapo oppois" data-original='+ lmb +' style="background: #444444 url() no-repeat center;background-size: cover">' + '</div></a><div class="bwraps"><a href="'+ posturl +'" class="oay-title"><h3 class="heading">'+ posttitle +'</h3></a>' + '</div><div class="clear"/>';
            }
             latestrymn.html("<div class='nopymi'><div class='opymi'><div class='xhid'>" + txxd1 + "</div></div><div class='opyni'><div class='opyn1'>" + txxd2 + "</div><div class='opyn2'>" + txxd3 + "</div></div><div class='clear'/></div>" ); 
$('.secsp .loadera').hide();
$('.secsp .widget-content > div').hide();
$(fst).show();
$(".lazy.zapo").lazyload();   
          }

        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
bypass('.secsp .a1', '.secsp .a');
 $(".secsp .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piise = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piise);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxe = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxe = (".secsp ."+pcoxe);
	var xcoxe = $(this).closest('.secsp').find("."+pcoxe+"1");
    bypass(xcoxe, ppuxe);
 });
//]]>
</script>
<script>
//<![CDATA[
// Last SectionG
  function seclast(secaa, secbb) {
var numOfPouk = 4;
var latestrpouk = $(secaa);
var latestcwnok = $(secbb).text().trim();
var titleosk = $('.secvp h2');
$('.secvp .dmore, .secvp .loadera').remove();
titleosk.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/'+ latestcwnok +'\">more</a> </span>');
var doopsk = "/-/" + latestcwnok;
  if (latestcwnok.toUpperCase == 'LATEST') {
doopsk = "";  
$('.secvp .dmore, .secvp .loadera').remove();
titleosk.after('<span class="loadera"><i class="fa fa-circle-o-notch fa-spin"></i></span><span class="dmore"> <a href=\"/search/label/\">more</a> </span>');
}
$('.secvp .loadera').show();
var pxcc1=""; var pxcc2=""; var pxcc3=""; var pxcc4="";
  $.ajax({
        url: "/feeds/posts/default" + doopsk + "?alt=json-in-script&max-results="+ numOfPouk +"",
        type: "get",
        dataType: "jsonp",
        success: function (e) {

          var img  = new Array();

          for (var i = 0; i < 10; i++) {
            var entry = e.feed.entry[i];
            var posttitle = entry.title.$t;
            var posturl;

            
            for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
            }

            if ("content" in entry) {
              var postcontent = entry.content.$t;
            }

            s = postcontent; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

            if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

            var tmb = img[i].replace('s1600/','s300/');

 			if(i===0) {
              pxcc1 = '<div class="fft1 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+tmb+' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===1) {
              pxcc2 = '<div class="fft2 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
			if(i===2) {
              pxcc3 = '<div class="fft3 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           	if(i===3) {
              pxcc4 = '<div class="fft4 fft"><a href='+ posturl +'><div class="lazy mluy" data-original='+ tmb +' style="background: #ededed url() no-repeat center;background-size: cover">' + '</div></a><div class="bwrap"><a href="'+ posturl +'" class="mlpost-title"><h3 class="heading">'+ posttitle +'</h3></a></div></div>';
            }
           latestrpouk.html("<div class='mlfe'>" + pxcc1 + pxcc2 + pxcc3 + pxcc4 + "<div class='clear'/></div>"); 
$('.secvp .loadera').hide();
$('.secvp .widget-content > div').hide();
$(secaa).show(); 
$(".lazy.mluy").lazyload();        
		}
        }

      })
  }
  //]]>
</script>
<script>
//<![CDATA[
seclast('.secvp .a1', '.secvp .a');
    $(".secvp .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piiso = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piiso);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxo = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxo = (".secvp ."+pcoxo);
	var xcoxo = $(this).closest('.secvp').find("."+pcoxo+"1");
    seclast(xcoxo, ppuxo);
});
//]]>
  </script>
<script>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</script>
<script>
//<![CDATA[
 loadnTab('.sidebarxe .a1', '.sidebarxe .a');
    $(".sidebarxe .dropdown-menu li").on('click', function(event){
	event.stopPropagation();
	var piisw = $(this).text().trim();
	$(this).closest('.widget').find('h2').text(piisw);
	$(this).closest('.dropdown-menu').slideUp("fast");
	var pcoxw = $(this).children('a').attr('class');
	$(this).closest('.dropdown-menu').hide();
	var ppuxw = (".sidebarxe ."+pcoxw);
	var xcoxw = $(this).closest('.sidebarxe').find("."+pcoxw+"1");
    loadnTab(xcoxw, ppuxw);
});
//]]>
  </script>
<script>
  //<![CDATA[
equalheight=function(e){var t=0,n=0,r=new Array,i,s=0;$(e).each(function(){i=$(this);$(i).height("auto");topPostion=i.position().top;if(n!=topPostion){for(currentDiv=0;currentDiv<r.length;currentDiv++){r[currentDiv].height(t)}r.length=0;n=topPostion;t=i.height();r.push(i)}else{r.push(i);t=t<i.height()?i.height():t}for(currentDiv=0;currentDiv<r.length;currentDiv++){r[currentDiv].height(t)}})};$(document).ready(function(){equalheight(".latestp .ltitle")});$(window).resize(function(){equalheight(".latestp .ltitle")})
$(document).ready(function(){equalheight(".sectiond .xle")});$(window).resize(function(){equalheight(".sectiond .xle")})
//]]>
</script>
<script type='text/javascript'>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</script>
<script>
$('#menu').slicknav({
	label: '',
	duration: 200,
	prependTo:'#menuscroll',
	openedSymbol: "",
	closedSymbol: ""
});
$('.menutwo ul').slicknav({
	label: 'Trending',
	duration: 200,
	prependTo:'.ptrend',
	openedSymbol: "",
	closedSymbol: ""
});
</script>
<script type='text/javascript'>
/**
 * AJAX Menu for Blogger
 *
 * Version 1.0
 * by Harish Dasari
 * http://www.way2blogging.org/
 * http://github.com/harishdasari
 * Copyright 2012 Harish Dasari (http://www.way2blogging.org/)
 * Dual licensed under the MIT and GPL v2 licenses
 */
//<![CDATA[
(function(b){var a=function(d,c){this.elem=d;this.settings=c;this.addAjaxHtml();this.ajaxcall=null;this.lielem=this.elem.find("li:not('.nomega') .submenu .verticlemenu li a");this.menuHelper(this.elem);this.addEvents()};a.prototype={regex:{islabel:new RegExp("/search/label/","g"),issearch:new RegExp("[?&]q=","g"),labelsearch:new RegExp("(http://[^/]+)/search/label/([^/?&]+).*[?&]q=([^$&]+)(?:[^$]+)?","g"),label:new RegExp("(http://[^/]+)/search/label/([^/?&$]+)","g"),search:new RegExp("(http://[^/]+)/search/?[?&]q=(.*)","g")},addEvents:function(){var c=this;this.lielem.hover(function(){if(b(this).data("menuloaded")!=="true"){c.li=b(this);c.url=c.li.attr("href");c.container=c.li.closest("ul").siblings("ul");c.hoverOver()}},function(){c.hoverOut()})},hoverOver:function(){var c=this;this.getAJAXUrl();if(!this.ajaxUrl){return}this.ajaxcall=b.ajax({type:"GET",url:c.ajaxUrl,dataType:"jsonp",data:c.ajaxData,beforeSend:function(){c.showLoader()},success:function(d){c.hideLoader();c.addArrow();c.showPosts(d)},error:function(d){c.showError(d)}})},hoverOut:function(){this.ajaxcall.abort();this.hideLoader()},getAJAXUrl:function(){if(this.url){var c=this;this.ajaxData={alt:"json","max-results":this.settings.numPosts};this.url.search(this.regex.islabel)!==-1&&this.url.search(this.regex.issearch)!==-1?this.ajaxUrl=this.url.replace(this.regex.labelsearch,function(e,g,f,d){c.ajaxData.q=d;return[g,"/feeds/posts/default/-/",f,"/"].join("")}):this.url.search(this.regex.islabel)!==-1&&this.url.search(this.regex.issearch)===-1?this.ajaxUrl=this.url.replace(this.regex.label,function(d,f,e){delete c.ajaxData.q;return[f,"/feeds/posts/default/-/",e,"/"].join("")}):this.url.search(this.regex.islabel)===-1&&this.url.search(this.regex.issearch)!==-1?this.ajaxUrl=this.url.replace(this.regex.search,function(d,f,e){c.ajaxData.q=e;return[f,"/feeds/posts/default"].join("")}):this.ajaxUrl=!1}else{this.ajaxUrl=!1}},showLoader:function(){b("<span></span>",{"class":"loader"}).appendTo(this.li.closest("li"))},hideLoader:function(){this.li.closest("li").find("span.loader").remove()},showPosts:function(d){var h=this,f=[],c,e,g;d.feed.openSearch$totalResults.$t>0?b.each(d.feed.entry,function(j,i){c=i.title.$t;b.each(i.link,function(l,k){k.rel==="alternate"?e=k.href:e="#"});g=i.media$thumbnail?i.media$thumbnail.url.replace(/\/s72\-c\//,"/s200-c/"):h.settings.defaultImg;f.push('<li><span class="imgCont"><img alt="',c,'" src="',g,'"/></span><a rel="nofollow" title="',c,'" href="',e,'">',c,"</a></li>")}):f.push("<h5>","No Post","</h5>");this.container.html(f.join(""));this.lielem.removeData("menuloaded");this.li.data("menuloaded","true")},showError:function(c){if(c.statusText==="error"){this.hideLoader();this.addArrow();this.container.html("<h5>Unable to fetch the Blog Posts</h5>")}},addArrow:function(){this.lielem.closest("li").find("span").remove();this.lielem.removeClass("hoverover");this.li.addClass("hoverover");b("<span></span>",{"class":"menuArrow"}).appendTo(this.li.closest("li"))},menuHelper:function(c){var d=this;c.find(">li").hover(function(){var e=b(this);e.find("a:first").addClass("hoverover");var f=b(this).find("ul.verticlemenu li").height()*b(this).find("ul.verticlemenu li").length;e.find("ul.postslist").css({"min-height":f+"px"});d.requestFirstAjax(e)},function(){b(this).find("a:first").removeClass("hoverover")})},addAjaxHtml:function(){this.elem.find("ul ul").remove();this.elem.addClass("w2bajaxmenu").find(">li").find("ul:first").addClass("verticlemenu").wrap(b("<div></div>",{"class":this.settings.divClass}));
  b("ul.verticlemenu").after(b("<ul></ul>",{"class":"postslist"}))},requestFirstAjax:function(c){c=c.find(".verticlemenu li:first-child a");this.url=c.attr("href");this.container=c.closest("ul").siblings("ul");this.li=c;this.hoverOver()}};b.fn.ajaxBloggerMenu=function(e){var d={numPosts:4,divClass:"submenu",postsClass:"postslist",defaultImg:"/default.png"},c=b.extend({},d,e);return this.each(function(){var f=new a(b(this),c)})}})(jQuery);
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($) {
	$('#menu').ajaxBloggerMenu({
		numPosts : 5, // Number of Posts to show
		defaultImg : 'http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg' // Default thumbnail Image
	});
$('.nomega').find('.postslist').remove();
  $(".w2bmenu li").each(function() {
var nochild = $(this).find("ul").length;
    if(nochild == false) {
$(this).addClass("nochild");
  }
  });
});
</script>
<script>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</script>
<script>
//<![CDATA[
$(function() {
    $(".recentslider").jCarouselLite({
        btnNext: ".next",
        btnPrev: ".prev",
      visible: 6,
	autoWidth: true,
		speed: 600
    });
});
//]]>
  </script>
<script type='text/javascript'>
    //<![CDATA[
function cut(n) {
    return function textCutter(i, text) {
        var short = text.substr(0, n);
        if (/^\S/.test(text.substr(n)))
            return short.replace(/\s+\S*$/, "...");
        return short;
    };
}
$('.recentslider .posttitle a').text(cut(38));
    //]]>
    </script>
<script type='text/javascript'>   
//<![CDATA[               
$(document).ready(function(){$(".item-thumbnail").find("img").each(function(b,a){a=$(a);a.attr({src:a.attr("src").replace(/s72-c/,"s300").replace(/default/,0)});a.attr("width",300);a.attr("height",190)})});
  //]]>            
</script>
<script>
//<![CDATA[
function srelocate() {
    var wtop = $(window).scrollTop();
    var ctop = $('.sdate').offset().top;
    var cbottom = $('.post-footer').offset().top - 50;
    if (wtop > ctop) {
        $('.connect').addClass('sticka');
    if (wtop > cbottom) {
        $('.connect').addClass('stickb');
    }
    else {
            $('.connect').removeClass('stickb');
    }
    } 
     else {
        $('.connect').removeClass('sticka');
    }
}
$(function() {
    $(window).scroll(srelocate);
    srelocate();
});
//]]>
  </script>
<script>
//<![CDATA[
$(document).ready(function(){
        $('.showhide').on('click', function(event) {        
             var el = $(this);
  if (el.text() == el.data("text-swap")) {
    el.text(el.data("text-original"));
  } else {
    el.data("text-original", el.text());
    el.text(el.data("text-swap"));
  }
   $('#comments').toggle('show');
        });
    });
//]]>
  </script>
<script>
//<![CDATA[
$(document).ready(function() {
$('#menu-v li:has(ul)').children('a').addClass('arrow');
    $("#menu-v li").hover(function() {
         $(this).children('ul').slideDown(400);
    }, function() {
         $(this).children('ul').slideUp(400);
    });
});
 //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function(){
     $('.timeago').timeago();
})();
  //]]>
</script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link").text();
$("a.blog-pager-newer-link").text(newerLinkTitle);
});
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle);//rgt
});
});
  //]]>
</script>
<script>
//<![CDATA[
/*global $ */
$('.navbtn').on('click', function() {
$('.menuxy .widget-content > ul').slideToggle();
$(this).find('.fa').toggleClass('fa-navicon fa-close');
});
  //]]>
</script>
<script>
//<![CDATA[
$('.bns').on('click', function (event) {
  if ($(window).width() < 680) {
  var value=$.trim($(".ins").val());
if(value.length==0)
{
event.preventDefault();
  $( ".ins" ).toggle("linear");  
} 
  else {
         
  }
  $('html').click(function(e) {
    var a = e.target;
      var value=$.trim($(".ins").val());
      if (($(a).parents('form').length === 0) && (value.length==0)){
  $('.ins').hide();
      }
});
  }
});   
  //]]>
</script>
<script>
//<![CDATA[
 jQuery(document).ready(function() {
    jQuery('.lcontent, .rsidebar').theiaStickySidebar({
      // Settings
      additionalMarginTop: 0
    });
  });
//]]>
</script>
<script>
//<![CDATA[
if ($('#back-to-top').length) {
    var scrollTrigger = 700, // px
        backToTop = function () {
            var scrollTop = $(window).scrollTop();
            if (scrollTop > scrollTrigger) {
                $('#back-to-top').addClass('show');
            } else {
                $('#back-to-top').removeClass('show');
            }
        };
    backToTop();
    $(window).on('scroll', function () {
        backToTop();
    });
    $('#back-to-top').on('click', function (e) {
        e.preventDefault();
        $('html,body').animate({
            scrollTop: 0
        }, 700);
    });
}
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3554385261-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>